<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<title>Wireless remote monitoring systems answer the call</title>
		
<link rel="shortcut icon" href="https://www.flowcontrolnetwork.com/wp-content/uploads/2015/06/FC-Favicon_2015_FB.jpg" />

		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">


		




<link rel="pingback" href="https://www.flowcontrolnetwork.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wireless remote monitoring systems meet challenges posed by wired systems in oil and gas automation."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.flowcontrolnetwork.com/wireless-remote-monitoring-systems-answer-call/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wireless remote monitoring systems answer the call" />
<meta property="og:description" content="Wireless remote monitoring systems meet challenges posed by wired systems in oil and gas automation." />
<meta property="og:url" content="https://www.flowcontrolnetwork.com/wireless-remote-monitoring-systems-answer-call/" />
<meta property="og:site_name" content="Flow Control Network" />
<meta property="article:publisher" content="http://www.facebook.com/FlowControlMagazine" />
<meta property="article:tag" content="April 2018" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2018-04-02T04:00:56+00:00" />
<meta property="article:modified_time" content="2018-03-26T11:48:58+00:00" />
<meta property="og:updated_time" content="2018-03-26T11:48:58+00:00" />
<meta property="og:image" content="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/03/SignalFire_iStock-178414659-Aerial-View-edited.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Wireless remote monitoring systems meet challenges posed by wired systems in oil and gas automation." />
<meta name="twitter:title" content="Wireless remote monitoring systems answer the call" />
<meta name="twitter:site" content="@flowcontrol_mag" />
<meta name="twitter:image" content="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/03/SignalFire_iStock-178414659-Aerial-View-edited.jpg" />
<meta name="twitter:creator" content="@flowcontrol_mag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Feed" href="https://www.flowcontrolnetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Comments Feed" href="https://www.flowcontrolnetwork.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Flow Control Network &raquo; iCal Feed" href="https://www.flowcontrolnetwork.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Wireless remote monitoring systems answer the call Comments Feed" href="https://www.flowcontrolnetwork.com/wireless-remote-monitoring-systems-answer-call/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flowcontrolnetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d17c420e38f7cee0dd440a3a2189c6f2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.flowcontrolnetwork.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.flowcontrolnetwork.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/flexslider/flexslider-custom.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/social-icons/css/zocial.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/entypo/css/entypo.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/symbol/css/symbol.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/swipebox/swipebox.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/bootstrap/css/bootstrap.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/css/theme.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='childe-style-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/tacocat/style.css?ver=d17c420e38f7cee0dd440a3a2189c6f2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.flowcontrolnetwork.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.flowcontrolnetwork.com","ajax_url":"https:\/\/www.flowcontrolnetwork.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/instant-search/instant-search.js?ver=1.1%20tacOcat'></script>
<link rel='https://api.w.org/' href='https://www.flowcontrolnetwork.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flowcontrolnetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flowcontrolnetwork.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.flowcontrolnetwork.com/?p=23864' />
<link rel="alternate" type="application/json+oembed" href="https://www.flowcontrolnetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fwireless-remote-monitoring-systems-answer-call%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flowcontrolnetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fwireless-remote-monitoring-systems-answer-call%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.flowcontrolnetwork.com"><link rel="https://theeventscalendar.com" href="https://www.flowcontrolnetwork.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">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</style>
			<style type="text/css" id="wp-custom-css">
			#nav-menu-item-23072 {
    background-color: #C21A01;
}
.top-bar {
    font-size: 14px;
}		</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:Oswald;text-transform:none;font-weight:700;font-style:normal;color:#333333;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6,{visibility: hidden;}body{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style>
<script type="text/javascript">
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('342-MMW-280');
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin-beta.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>
<!-- RTP tag --> 
<script type='text/javascript'>
(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
 c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript";
 g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b);
 })(window,document,"rtp","//abrtp1-cdn.marketo.com/rtp-api/v1/rtp.js","flowcontrolnetwork");
 
rtp('send','view');
rtp('get', 'campaign',true);
</script>
<!-- End of RTP tag -->

<script>
var dfp_adDisplay_js = "/21687441225/pfn/fc/";
</script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
var gptAdSlots = [];
googletag.cmd.push(function() {
	
	/* BEGINNING OF THE ENDEAVOR AD SLOT DEFINITIONS FOR THE REMAINDER OF THE SITE. */
	window.slot20 = googletag.defineSlot("/21687441225/pfn/fc/desktopadhesion", [1, 1], "div-gpt-ad-1522092515834-0").addService(googletag.pubads());
	
	var leaderboard2 = googletag.sizeMapping().
		addSize([320, 1], [[1, 1], [320, 50], [300, 50], [300, 100]]).
		addSize([728, 1], [[1, 1], [728, 90]]).
		addSize([970, 1], [[1, 1], [970, 90], [970, 250], [728, 90]]).
		build();
	window.slot21 = googletag.defineSlot("/21687441225/pfn/fc/leaderboard2", [728, 90], "div-gpt-ad-1522092673233-0").defineSizeMapping(leaderboard2).addService(googletag.pubads());
	
	var logo1 = googletag.sizeMapping().
		addSize([320, 1], [[1, 1], [120, 60]]).
		addSize([728, 1], [[1, 1], [120, 60]]).
		addSize([970, 1], [[1, 1], [120, 60]]).
		build();
	window.slot22 = googletag.defineSlot("/21687441225/pfn/fc/logo1", [120, 60], "div-gpt-ad-1522092718657-0").defineSizeMapping(logo1).addService(googletag.pubads());
	
	var logo2 = googletag.sizeMapping().
		addSize([320, 1], [[1, 1], [120, 60]]).
		addSize([728, 1], [[1, 1], [120, 60]]).
		addSize([970, 1], [[1, 1], [120, 60]]).
		build();
	window.slot23 = googletag.defineSlot("/21687441225/pfn/fc/logo2", [120, 60],	"div-gpt-ad-1522092877364-0").defineSizeMapping(logo2).addService(googletag.pubads());
	
	window.slot28 = googletag.defineSlot("/21687441225/pfn/fc/brandscape", [1, 1], "div-gpt-ad-1522092456067-0").addService(googletag.pubads());
	
	var superleaderboard = googletag.sizeMapping().
		addSize([320, 1], [[1, 1], [320, 50], [300, 50], [300, 100]]).
		addSize([728, 1], [[1, 1], [728, 90]]).
		addSize([970, 1], [[1, 1], [970, 90], [970, 250], [728, 90]]).
		build();
	window.slot31 = googletag.defineSlot("/21687441225/pfn/fc/super", [300, 50], "div-gpt-ad-1522093133374-0").defineSizeMapping(superleaderboard).addService(googletag.pubads());
	
	var rightrec1 = googletag.sizeMapping().
		addSize([320, 1], [[1, 1], [300, 250]]).
		addSize([728, 1], [[1, 1], [300, 250], [300, 600], [300, 1050], [160, 600]]).
addSize([970, 1], [[1, 1], [300, 250], [300, 600], [300, 1050], [160, 600]]).
		build();
	window.slot32 = googletag.defineSlot("/21687441225/pfn/fc/rightrec1", [300, 250], "div-gpt-ad-1522092968249-0").defineSizeMapping(rightrec1).addService(googletag.pubads());
	
	var rightrec2 = googletag.sizeMapping().
		addSize([320, 1], [[1, 1], [300, 250]]).
		addSize([728, 1], [[1, 1], [300, 250], [300, 600], [160, 600]]).
		addSize([970, 1], [[1, 1], [300, 250], [300, 600], [160, 600]]).
		build();
	window.slot33 = googletag.defineSlot("/21687441225/pfn/fc/rightrec2", [300, 250], "div-gpt-ad-1522093001318-0").defineSizeMapping(rightrec2).addService(googletag.pubads());
	
	var rightrec3 = googletag.sizeMapping().
		addSize([320, 1], [[1, 1], [300, 250]]).
		addSize([728, 1], [[1, 1], [300, 250]]).
		addSize([970, 1], [[1, 1], [300, 250]]).
		build();
	window.slot34 = googletag.defineSlot("/21687441225/pfn/fc/rightrec3", [300, 250], "div-gpt-ad-1522093042690-0").defineSizeMapping(rightrec3).addService(googletag.pubads());
	
	var rightrec4 = googletag.sizeMapping().
		addSize([320, 1], [[1, 1], [300, 250]]).
		addSize([728, 1], [[1, 1], [300, 250]]).
		addSize([970, 1], [[1, 1], [300, 250]]).
		build();
	window.slot35 = googletag.defineSlot("/21687441225/pfn/fc/rightrec4", [300, 250], "div-gpt-ad-1522093069309-0").defineSizeMapping(rightrec4).addService(googletag.pubads());
	
	var rightrec5 = googletag.sizeMapping().
		addSize([320, 1], [[1, 1], [300, 250]]).
		addSize([728, 1], [[1, 1], [300, 250]]).
		addSize([970, 1], [[1, 1], [300, 250]]).
		build();
	window.slot36 = googletag.defineSlot("/21687441225/pfn/fc/rightrec5", [300, 250], "div-gpt-ad-1522093093745-0").defineSizeMapping(rightrec5).addService(googletag.pubads());
	
	var leaderboard1 = googletag.sizeMapping().
		addSize([320, 1], [[1, 1], [320, 50], [300, 50], [300, 100]]).
		addSize([728, 1], [[1, 1], [728, 90]]).
		addSize([970, 1], [[1, 1], [728, 90]]).
		build();
	window.slot37 = googletag.defineSlot("/21687441225/pfn/fc/leaderboard1", [1, 1],	"div-gpt-ad-1522092645242-0").defineSizeMapping(leaderboard1).addService(googletag.pubads());
	
	window.slot38 = googletag.defineSlot("/21687441225/pfn/fc/mobileadhesion", [1, 1], "div-gpt-ad-1522092935330-0").addService(googletag.pubads());

	/* ENDING OF THE ENDEAVOR AD SLOT DEFINITIONS. */

	googletag.pubads().setTargeting("category",["features","flowmeter","oil-gas"]);
	googletag.pubads().setTargeting("tag",["april-2018",]);
	googletag.pubads().setTargeting("page",["23864"]);
	googletag.pubads().collapseEmptyDivs(true);
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});
</script>
<!-- Google Analytics Custom Reporting Script 120916 Flow Control  UA-1105621-34 --> 

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1105621-34', 'auto');
  ga('send', 'pageview', {
  'dimension1': '|features|flowmeter|oil-gas|',
  'dimension2': '|april-2018|'
});
</script>
<!-- end script -->	
		
<!-- AdDaptive Pixel -->
<script>
   (function() {
       var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
   s.type='text/javascript';
   s.async=true;
   s.src=sc+'s.dpmsrv.com/dpm_193b3437a94374579772f3f1a8c8f08381218bf9.min.js';
   h.appendChild(s);
   })();
</script>
<!-- End of AdDaptive Pixel -->

</head>
	</head>
	<body id="top" class="post-template-default single single-post postid-23864 single-format-standard tribe-no-js site-layout-boxed site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="http://www.facebook.com/FlowControlMagazine" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="http://www.linkedin.com/groups/Flow-Control-Magazine-4068011" title="LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a><a class="site-social-icon" href="http://twitter.com/flowcontrol_mag" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-15333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.processflownetwork.com" class="menu-link main-menu-link"><span>Process Flow Network +</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-15335" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a target="_blank" href="https://www.flowcontrolnetwork.com" class="menu-link sub-menu-link"><span>Flow Control</span></a></li>
	<li id="nav-menu-item-15334" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.processingmagazine.com" class="menu-link sub-menu-link"><span>Processing</span></a></li>
	<li id="nav-menu-item-15337" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.watertechonline.com" class="menu-link sub-menu-link"><span>Water Technology</span></a></li>
</ul>
</li>
<li id="nav-menu-item-16668" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/news-notes/" class="menu-link main-menu-link"><span>News &#038; Notes</span></a></li>
<li id="nav-menu-item-23352" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/tag/webinar/" class="menu-link main-menu-link"><span>Webinars</span></a></li>
<li id="nav-menu-item-23351" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://suppliersresource.processflownetwork.com" class="menu-link main-menu-link"><span>Suppliers Resource</span></a></li>
<li id="nav-menu-item-23683" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/innovationawards/" class="menu-link main-menu-link"><span>Innovation Awards</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.flowcontrolnetwork.com/">
																		
																													<img src="https://www.flowcontrolnetwork.com/wp-content/uploads/2015/10/FCLogo_redesign_red_225x132.png" width="225" height="132" alt="Flow Control Network" class="logo-original" />

																		
																		</a>
								</div>
							
																<div class="header-ads">
									<!-- /24055536/pfn/fc/leaderboard1 -->
<div id="div-gpt-ad-1522092645242-0">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("div-gpt-ad-1522092645242-0");
    });
  </script>
</div>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main" class="main-nav list-unstyled"><li id="nav-menu-item-16682" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/flowmeter/" class="menu-link main-menu-link"><span>Flow</span></a></li>
<li id="nav-menu-item-16683" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/level-measurement/" class="menu-link main-menu-link"><span>Level</span></a></li>
<li id="nav-menu-item-16685" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/pressure-measurement/" class="menu-link main-menu-link"><span>Pressure</span></a></li>
<li id="nav-menu-item-16684" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/temperature-measurement/" class="menu-link main-menu-link"><span>Temperature</span></a></li>
<li id="nav-menu-item-16686" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/pump/" class="menu-link main-menu-link"><span>Pump Systems</span></a></li>
<li id="nav-menu-item-16687" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/valve/" class="menu-link main-menu-link"><span>Valves &#038; Actuators</span></a></li>
<li id="nav-menu-item-16677" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.flowcontrolnetwork.com/category/features/" class="menu-link main-menu-link"><span>Industries</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-16680" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/chemical/" class="menu-link sub-menu-link"><span>Chemical</span></a></li>
	<li id="nav-menu-item-16694" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/food-beverage/" class="menu-link sub-menu-link"><span>Food and Beverage</span></a></li>
	<li id="nav-menu-item-16679" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/oil-gas/" class="menu-link sub-menu-link"><span>Oil and Gas</span></a></li>
	<li id="nav-menu-item-16681" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/pharmaceutical/" class="menu-link sub-menu-link"><span>Pharmaceutical</span></a></li>
</ul>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<br />
<center>
	<div id="div-gpt-ad-1522093133374-0" >
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display("div-gpt-ad-1522093133374-0");
			});
		</script>
	</div>
</center>

<div id="div-gpt-ad-1522092456067-0" >
	<script type="text/javascript">
		googletag.cmd.push(function() {
			googletag.display("div-gpt-ad-1522092456067-0");
		});
	</script>
</div>

<div id="div-gpt-ad-1522092515834-0" >
	<script type="text/javascript">
		googletag.cmd.push(function() {
			googletag.display("div-gpt-ad-1522092515834-0");
		});
	</script>
</div>

<center>
	<div id="div-gpt-ad-1522092935330-0" >
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display("div-gpt-ad-1522092935330-0");
			});
		</script>
	</div>
</center>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
														<article id="post-23864" class="post-23864 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-flowmeter category-oil-gas tag-april-2018">
						<div class="tags clearfix">
							<a class="label " href="https://www.flowcontrolnetwork.com/category/features/" title="View all posts in Features" rel="category">Features</a><a class="label " href="https://www.flowcontrolnetwork.com/category/flowmeter/" title="View all posts in Flow Measurement" rel="category">Flow Measurement</a><a class="label " href="https://www.flowcontrolnetwork.com/category/oil-gas/" title="View all posts in Oil &amp; Gas" rel="category">Oil &amp; Gas</a>						</div>

						<h1 class="post-title title title-large entry-title">Wireless remote monitoring systems answer the call</h1>

												<h2 class="post-subtitle subtitle">Remote monitoring meets challenges posed by wired systems in oil and gas automation.</h2>
						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fwireless-remote-monitoring-systems-answer-call%2F&amp;t=Wireless remote monitoring systems answer the call" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Wireless remote monitoring systems answer the call https://www.flowcontrolnetwork.com/wireless-remote-monitoring-systems-answer-call/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fwireless-remote-monitoring-systems-answer-call%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
		<a class="social-linkedin" href="http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fwireless-remote-monitoring-systems-answer-call%2F&amp;title=Wireless remote monitoring systems answer the call" title="Share on LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a>
	
	
	
	
		<a class="social-email" href="mailto:?subject=Wireless remote monitoring systems answer the call&amp;body=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fwireless-remote-monitoring-systems-answer-call%2F" title="Share on E-Mail" target="_blank"><i class="icon-social-email"></i></a>
	</div>
						<div class="post-meta header-font">
	<a href="https://www.flowcontrolnetwork.com/author/sandro-esposito/" title="Posts by Sandro Esposito" class="author url fn" rel="author">Sandro Esposito</a>
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.flowcontrolnetwork.com/wireless-remote-monitoring-systems-answer-call/" class="post-date updated" title="Permalink to Wireless remote monitoring systems answer the call" rel="bookmark">April 2, 2018</a>
</div>
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/03/SignalFire_iStock-178414659-Aerial-View-edited.jpg" title="Permalink to image of Wireless remote monitoring systems answer the call" rel="bookmark">
			<img width="800" height="533" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/03/SignalFire_iStock-178414659-Aerial-View-edited.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="remote monitoring systems, wireless, sensors, tank farm, SignalFire Wireless Telemetry" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/03/SignalFire_iStock-178414659-Aerial-View-edited.jpg 800w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/03/SignalFire_iStock-178414659-Aerial-View-edited-300x200.jpg 300w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/03/SignalFire_iStock-178414659-Aerial-View-edited-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> Figure 1. Wireless remote sensing systems use a network of sensors, radio nodes and gateways to monitor different assets of a tank farm without the need for cabling and trenching associated with wired systems. All graphics courtesy of SignalFire Wireless Telemetry				</div>
			</div>
				
	</div>

						<div class="post-content clearfix">
														<p>Lower oil prices, high exploration costs and environmental compliance prompt the oil and gas industry to take a more aggressive approach in implementing automation to optimize processes for more significant gains in productivity, cost-efficiency and emissions containment. In the past, workers traveled throughout the oil field to manually monitor metrics of operations such as tank levels, oil flow and valve position. Automation and connectivity provide oil and gas companies with opportunities to implement smarter solutions in oil field and process management. Global research analyst <a href="https://www.idc.com/energy" target="_blank" rel="noopener">IDC Energy Insights</a> predicts that the top 50 oil and gas companies will double investments in oil field operation automation to double the productivity of operations by 2020, reported Rigzone.<sup>1</sup></p>
<p>As the oil and gas industry moves to automated controls, wireless monitoring and control systems provide the capability to automatically track, manage and connect different and remote assets to improve operations and reduce costs. These wireless sensor control systems can help workers stay informed on the real-time status of flowmeters and pumps, wellhead casing and tubing pressures, tank levels, emissions and more for better equipment utilization and to satisfy environmental regulations.</p>
<p>More than just automating data collection, these remote telemetry systems are configurable to shut down operations or alert operators when parameters meet programmed thresholds. Historical data can provide insights into trends for better asset management such as ensuring that storage tanks never overflow or that pumps operate at optimal levels.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- /21687441225/pfn/fc/text1 -->
<div id='div-gpt-ad-1522093155032-0'>
  <script type="text/javascript">
    googletag.cmd.push(function() {
      var text1 = googletag.sizeMapping().
        addSize([320, 1], 'fluid').
        addSize([728, 1], 'fluid').
        addSize([970, 1], 'fluid').
        build();
      window.slot25 = googletag.defineSlot("/21687441225/pfn/fc/text1", [1, 1], "div-gpt-ad-1522093155032-0").defineSizeMapping(text1).addService(googletag.pubads()).setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display('div-gpt-ad-1522093155032-0');
    });
  </script>
</div>
</div>
<p>With a wireless remote monitoring and control system, workers can remotely track conditions, troubleshoot problems, change monitoring parameters and stop specific operations from the convenience of a remote computer. For example, in upstream exploration, companies must manage and dispose of water produced from wells. One disposal method is dispatching trucks to empty storage tanks. By monitoring flow rates for each well along with storage tank capacities, an operator can anticipate when to schedule trucking companies responsible for emptying tanks.</p>
<h3>Wired versus wireless</h3>
<p>While the oil and gas industry predominantly uses wired systems that connect sensors to a data collection system, wireless remote monitoring systems prove most cost-effective and versatile for use in existing installations in the hostile and hard-to-reach locations of oil fields. For new installations, wireless sensors and telemetry provide for the deployment of the necessary automation to start producing sooner.</p>
<p>The use of remote wireless telemetry for monitoring flowmeters offers these significant advantages over their wired counterparts:</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- /21687441225/pfn/fc/text2 -->
<div id='div-gpt-ad-1522093178011-0'>
  <script type="text/javascript">
    googletag.cmd.push(function() {
      var text2 = googletag.sizeMapping().
        addSize([320, 1], 'fluid').
        addSize([728, 1], 'fluid').
        addSize([970, 1], 'fluid').
        build();
      window.slot25 = googletag.defineSlot("/21687441225/pfn/fc/text2", [1, 1], "div-gpt-ad-1522093178011-0").defineSizeMapping(text2).addService(googletag.pubads()).setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display('div-gpt-ad-1522093178011-0');
    });
  </script>
</div></div>
<ul>
<li>The electrician does not need to run power, wires or conduit, simplifying installation and meter configuration.</li>
<li>The absence of wiring requirements reduces costs.</li>
<li>An operator can easily repurpose a meter to a new process without worrying about how to get the signals back to the control system.</li>
<li>With ever-changing communication protocols, operators can upgrade every device on the system to HART, Modbus or other protocol by swapping out the Gateway instead of each device.</li>
</ul>
<h3>Look Mom — No wires</h3>
<p>A significant advantage of using a wireless system is that it requires no wires. A wired system needs cabling to connect different endpoints. In addition to trenching expenses, cabling can cost $10 to $20 per foot. Depending on the wired system’s location, costs for running conduit over large areas can make a wired network too cost-prohibitive. Should a wired monitoring system require repair or reconfiguration, new cabling and trenching is needed to complete the job.</p>
<p>Wireless remote monitoring and control systems simulate the architecture of a wired system using links instead of cabling to transmit data. For example, in a tank level monitoring application, common in the oil and gas industry, radio nodes would power and receive data from level sensors located on the tank without the need for wires or power lines (see Figure 1). Nodes transmit data to a gateway that formats it for accessibility by a programmable logic controller (PLC) in a control center or through an internet connection (see Figure 2).</p>
<div id="attachment_23867" style="max-width: 648px" class="wp-caption aligncenter"><a href="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/03/SignalFire_Wireless-Network-Graphic-high-res.jpg"><img class="size-full wp-image-23867" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/03/SignalFire_Wireless-Network-Graphic-high-res.jpg" alt="remote monitoring systems, wireless, sensors, tank farm, PLC, SignalFire Wireless Telemetry" width="648" height="179" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/03/SignalFire_Wireless-Network-Graphic-high-res.jpg 648w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/03/SignalFire_Wireless-Network-Graphic-high-res-300x83.jpg 300w" sizes="(max-width: 648px) 100vw, 648px" /></a><p class="wp-caption-text">Figure 2. Shown is a schematic of the configuration of a wireless remote monitoring and control system. Radio nodes wirelessly transmit data collected from sensors to a gateway that formats information for accessibility by a PLC in a control center or internet connection through a laptop. With gateways able to accommodate up to 10,000 nodes, a wireless sensor control network can cover a geographic range of hundreds of square miles.</p></div>
<p>A wireless system can cost a few hundred to a few thousand dollars per measured point. However, they are still cost-competitive compared to wired systems, which have expensive installation requirements. Plus, technicians can configure and test wireless systems — along with their sensors — in controlled environments, reducing on-site work by 50 to 70 percent.</p>
<h3>Operate in different terrains and environments</h3>
<p>Most oil and gas fields include many miles of rugged terrain and harsh environments that make it difficult and often dangerous to access by workers. Properly specified wireless remote monitoring and control systems operate under hostile conditions, in rough territories as well as over roads, waterways, buildings or other structures that often limit wired connectivity.</p>
<p>In some scenarios, wired systems are uninstallable on property not owned by the operator. The radio nodes of a wireless remote sensing system sustain robust data transmissions in unlicensed industrial, scientific and medical (ISM) bands through different terrain, structures and weather, and they continue to operate for years without being affected by weather elements. Only a wireless remote monitoring and control system certified for operation in hazardous areas should work around caustic or explosive environments.</p>
<p>Because sensors and other components are not physically connected, wireless systems can withstand lightning strikes that destroy wired systems. If lightning hits a sensor in a wired system, the effects propagate along the cable, often destroying equipment attached to it. Wireless networks can better withstand rapid changes in electrical fields when lightning strikes. While nothing survives a direct hit, a struck wireless system typically only loses one asset as opposed to the entire network.</p>
<h3>Accepts multiple and varied sensors</h3>
<p>When monitoring various parameters in the same network, a wired system requires that each sensor is wired to the controller and connected to an interface port. Larger networks could need a wired system to have a sizable interface panel with different interface types. A wireless system provides for a digital communications interface (4-20mA, Modbus RS485, HART) that allows multiple sensors to connect to the controller over a single port without the expense of running conduit. An Ethernet interface module can tie information from the Gateway into a local Wi-Fi network for local access or a modem that connects the internet and a cloud service provider.</p>
<p>In addition, a versatile wireless monitoring and control system is sensor agnostic. This allows users to build an entirely wireless network using the best sensor selection of their choice. Some applications involve monitoring various parameters (pressure, level, temperature and flow) of different assets. Others require specific sensors to address the conditions of the application. For example, the material flowing through the system often dictates the best flow measurement technology (see Figure 3).</p>
<div id="attachment_23866" style="max-width: 900px" class="wp-caption aligncenter"><a href="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/03/SignalFire_Totalizer-Install-Photo-edit.jpg"><img class="size-full wp-image-23866" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/03/SignalFire_Totalizer-Install-Photo-edit.jpg" alt="remote monitoring systems, wireless, sensors, totalizers, upstream, flowmeters, oil and gas, SignalFire Wireless Telemetry" width="900" height="506" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/03/SignalFire_Totalizer-Install-Photo-edit.jpg 900w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/03/SignalFire_Totalizer-Install-Photo-edit-300x169.jpg 300w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/03/SignalFire_Totalizer-Install-Photo-edit-768x432.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><p class="wp-caption-text">Figure 3. Shown is a set of wireless flow totalizers connected to turbine flowmeters to monitor water and oil flow rates within pipelines. In this upstream oil and gas application, two units on the left count water rate while those on the right count oil. The flow totalizers show field displays of flow rates and totals, providing continuous real-time information instead of snapshot views. Data and diagnostics are available locally using the display of the battery-powered flow totalizer as well as remotely from a gateway using Modbus<br />standard protocol.</p></div>
<p>Wireless connectivity solves the issue of mixing multiple sensor interface types by allowing sensor interfaces to coexist within the same network and supplying nodes with different sensor interfaces. Operators can quickly add or subtract sensors as needed to measure various parameters. The network brings data from different sensors to a single point with a single data interface.</p>
<p>Because sensors represent significant power usage, wireless systems can help reduce energy costs by putting sensors into sleep mode by either turning them off or placing the entire wireless telemetry system into a low power state and “waking up” on a schedule or when triggered by an event.</p>
<h3>Large scalability</h3>
<p>In oil fields, communications distance can be significant. The area between monitored assets can range from 20 to 50 yards or extend to more than 1,000 yards. Robust gateways within a wireless remote monitoring system can accommodate hundreds of transceiver nodes, enabling the network to cover a geographic range of hundreds of square miles to meet long-distance communications among widely dispersed assets.</p>
<p>Before choosing a wireless remote monitoring and control system, ensure it meets all operating requirements. Many off-the-shelf wireless solutions cannot operate in hazardous environments. Some manufacturers require specific sensors. While cost is a factor, it is only one component of choosing a wireless sensor control system that can address an operation’s needs now and in the future.</p>
<h4>Reference</h4>
<ol>
<li><a href="https://www.rigzone.com/news/oil_gas/a/142362/automation_of_oilfield_operations_to_double_by_2020/?all=hg2" target="_blank" rel="noopener">https://www.rigzone.com/news/oil_gas/a/142362/automation_of_oilfield_operations_to_double_by_2020/?all=hg2</a>.</li>
</ol>
<p><em>Sandro Esposito is sales and marketing director for SignalFire Wireless Telemetry. He can be reached at sales@signalfire.com. Visit <a href="http://signal-fire.com" target="_blank" rel="noopener">signal-fire.com</a> for more information.</em></p>
						</div>

						
												<div class="post-tags clearfix">
<span class="post-tags-title header-font">Tags:</span>							<a class="label label-small label-light" href="https://www.flowcontrolnetwork.com/tag/april-2018/" title="View all posts in April 2018" rel="category">April 2018</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="https://www.flowcontrolnetwork.com/application-corner-using-principles-calculate-boiler-efficiency/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Application Corner: Using principles to calculate boiler efficiency		</h3>
	</a>
	</div>
				<div class="about-author section-container clearfix vcard author">
	<img alt='Sandro Esposito' src='https://secure.gravatar.com/avatar/9e664126bf5b7f6b96999344da5d35c5?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e664126bf5b7f6b96999344da5d35c5?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">About the Author</span>
			<span class="fn">Sandro Esposito</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	<h3 class="section-title">No Comment</h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wireless-remote-monitoring-systems-answer-call/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.flowcontrolnetwork.com/wp-comments-post.php?wpe-comment-post=flowctrlnetwrk" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>2 &#215; 2 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="11z0pb1rg5" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1522663331" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='23864' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8fbb1d6c16" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>			</form>
			</div><!-- #respond -->
	</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-7" class="widget vw-sidebar-blog widget_search"><form action="https://www.flowcontrolnetwork.com/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" autocomplete="off" />
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="text-13" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">Featured Sponsors</h3>			<div class="textwidget">  <div id="featured-sponsors" class="clearfix">
    <div class="logo-left">
      <!-- /21687441225/pfn/fc/logo1 -->
      <div id='div-gpt-ad-1522092718657-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522092718657-0'); });
        </script>
      </div>
    </div>
    <div class="logo-right">
      <!-- /21687441225/pfn/fc/logo2 -->
      <div id='div-gpt-ad-1522092877364-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522092877364-0'); });
        </script>
      </div>
    </div>
  </div></div>
		</div><div id="execphp-3" class="widget vw-sidebar-blog widget_execphp">			<div class="execphpwidget"><script src="//app-ab16.marketo.com/js/forms2/js/forms2.min.js"></script><center><h3><span id="submitterty">GET THE NEWSLETTER!</h3></span><p>Sign up for the latest industry and product news plus special offers.</p></center>
<center><form id="mktoForm_1668"></form></center>
<script>MktoForms2.loadForm("//app-ab16.marketo.com", "342-MMW-280", 1668, function(form){
form.vals({"fCNewsletterVerificationDate":"Apr 2, 2018"});
form.onSuccess(function(values, followUpUrl){
form.getFormElem().hide()
document.getElementById('submitterty').innerHTML = 'Thank you for Subscribing to our Newsletter!';
return false;
});
});
</script></div>
		</div><div id="text-16" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">
  <center>
    <!-- /21687441225/pfn/fc/rightrec2 -->
    <div id='div-gpt-ad-1522093001318-0'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093001318-0'); });
      </script>
    </div>
    <!-- /21687441225/pfn/fc/rightrec3 -->
    <div id='div-gpt-ad-1522093042690-0'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093042690-0'); });
      </script>
    </div>
  </center>
</div>
		</div><div id="text-39" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">Follow Us</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/FlowControl_Mag" data-widget-id="618962875319721984">Follow @FlowControl_Mag</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-10" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">  <center>
    <!-- /21687441225/pfn/fc/rightrec2 -->
    <div id='div-gpt-ad-1522093001318-0'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093001318-0'); });
      </script>
    </div>
    <!-- /21687441225/pfn/fc/rightrec3 -->
    <div id='div-gpt-ad-1522093042690-0'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093042690-0'); });
      </script>
    </div>
  </center>
</div>
		</div><div id="tribe-events-list-widget-6" class="widget vw-sidebar-blog tribe-events-list-widget"><h3 class="widget-title">Upcoming Events</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-23770 tribe-clearfix tribe-events-venue-23771 tribe-events-organizer-23772">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/valve-industry-knowledge-forum-2018/" rel="bookmark">Valve Industry Knowledge Forum 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 11</span> - <span class="tribe-event-date-end">April 13</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-23084 tribe-clearfix tribe-events-venue-18069 tribe-events-organizer-20832">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/interphex-2018/" rel="bookmark">INTERPHEX 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 17</span> - <span class="tribe-event-date-end">April 19</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-23875 tribe-clearfix tribe-events-category-webinars tribe-event-featured">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/solve-toughest-pumping-problems/" rel="bookmark">How to Solve the Toughest Pumping Problems</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 18 @ 12:00 pm</span> - <span class="tribe-event-time">1:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-23001 tribe-clearfix tribe-events-venue-23002 tribe-events-organizer-18297">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/2018-mcaa-industry-forum/" rel="bookmark">2018 MCAA Industry Forum</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 22</span> - <span class="tribe-event-date-end">April 24</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.flowcontrolnetwork.com/events/" rel="bookmark">View All Events</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Valve Industry Knowledge Forum 2018","description":"&lt;p&gt;The Valve Manufacturers Association of America will combine three prior conferences into one with this inaugural event. The forum includes three educational tracks: Technical, Manufacturing ...&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/valve-industry-knowledge-forum-2018/","startDate":"2018-04-11 06:00:00","endDate":"2018-04-14 05:59:59","location":{"@type":"Place","name":"The DeSoto Hotel","description":"","url":"https://www.flowcontrolnetwork.com/venue/the-desoto-hotel/","address":{"streetAddress":"15 East Liberty Street","addressLocality":"Savannah","addressRegion":"GA","postalCode":"31401","addressCountry":"United States"},"telephone":"912-232-9000","sameAs":"https://www.thedesotosavannah.com/"},"organizer":{"@type":"Person","name":"Valve Manufacturers Association of America","description":"","url":"https://www.flowcontrolnetwork.com/organizer/valve-manufacturers-association-of-america/","telephone":"202-331-8105","email":"","sameAs":"http://www.vma.org/"}},{"@context":"http://schema.org","@type":"Event","name":"INTERPHEX 2018","description":"&lt;p&gt;All of the solutions you need to cost-effectively develop and manufacture quality product, INTERPHEX is THE pharma, bio and device development/manufacturing event to \u201cExperience Science ...&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/interphex-2018/","startDate":"2018-04-17 06:00:00","endDate":"2018-04-20 05:59:59","location":{"@type":"Place","name":"Javits Center","description":"","url":"https://www.flowcontrolnetwork.com/venue/javits-center/","address":{"streetAddress":"655 W 34th St","addressLocality":"New York","addressRegion":"NY","postalCode":"10001","addressCountry":"United States"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Reed Exhibitions, Contact: Kate McCorriston","description":"","url":"https://www.flowcontrolnetwork.com/organizer/reed-exhibitions-contact-kate-mccorriston-2/","telephone":"203-840-5455 ","email":"&#75;Mc&#67;&#111;&#114;r&#105;sto&#110;&#64;&#114;&#101;&#101;&#100;&#101;&#120;p&#111;&#46;com ","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"How to Solve the Toughest Pumping Problems","description":"&lt;p&gt;LIVE WEBINAR In severe pumping applications, abrasion, viscosity, entrained air, excessive wear and corrosion problems can wreak havoc on pump systems and degrade products. Most ...&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/solve-toughest-pumping-problems/","startDate":"2018-04-18 18:00:00","endDate":"2018-04-18 19:00:00"},{"@context":"http://schema.org","@type":"Event","name":"2018 MCAA Industry Forum","description":"&lt;p&gt;Join more than 250 industry executives at this annual event.&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/2018-mcaa-industry-forum/","startDate":"2018-04-22 06:00:00","endDate":"2018-04-25 05:59:59","location":{"@type":"Place","name":"Woodlands Hotel &#038; Conference Center","description":"","url":"https://www.flowcontrolnetwork.com/venue/woodlands-hotel-conference-center/","address":{"streetAddress":"2301 N Millbend Dr","addressLocality":"The Woodlands","addressRegion":"TX","postalCode":"77380","addressCountry":"United States"},"telephone":"800-433-2624","sameAs":"http://www.woodlandsresort.com"},"organizer":{"@type":"Person","name":"Measurement, Control &#038; Automation Association","description":"","url":"https://www.flowcontrolnetwork.com/organizer/measurement-control-automation-association/","telephone":"757-258-3100","email":"mc&#97;&#97;&#64;themcaa&#46;o&#114;&#103;","sameAs":"http://themcaa.org.org"}}]
</script><div id="vw_widget_latest_category-2" class="widget vw-sidebar-blog widget_vw_widget_latest_category"><h3 class="widget-title">Sponsored Content</h3><div class="post-box-list"><article class="post-23015 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="https://www.flowcontrolnetwork.com/comparing-displacer-transmitter-technologies-for-liquid-level-measurement/" title="Permalink to Comparing displacer transmitter technologies for liquid level metering" rel="bookmark">
					<img width="360" height="360" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-360x360.jpg" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Petrochemical Plant" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-360x360.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-150x150.jpg 150w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-80x80.jpg 80w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-32x32.jpg 32w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-50x50.jpg 50w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-64x64.jpg 64w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-96x96.jpg 96w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-128x128.jpg 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/comparing-displacer-transmitter-technologies-for-liquid-level-measurement/" title="Permalink to Comparing displacer transmitter technologies for liquid level metering" rel="bookmark">Comparing displacer transmitter technologies for liquid level metering</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="https://www.flowcontrolnetwork.com/author/magnetrol-international/" title="View all posts by Sponsored by Magnetrol">Sponsored by Magnetrol</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/comparing-displacer-transmitter-technologies-for-liquid-level-measurement/" class="post-date" title="Permalink to Comparing displacer transmitter technologies for liquid level metering" rel="bookmark">August 29, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="https://www.flowcontrolnetwork.com/category/sponsored-content/magnetrol/" title="View all posts in Magnetrol" rel="category">Magnetrol</a>		</div>
		
</article><article class="post-22549 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="https://www.flowcontrolnetwork.com/guide-to-first-indication-flowrates-of-sight-flow-indicators/" title="Permalink to Guide to first-indication flowrates of sight flow indicators" rel="bookmark">
					<img width="360" height="360" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-360x360.jpg" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Process Pipelines" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-360x360.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-150x150.jpg 150w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-80x80.jpg 80w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-32x32.jpg 32w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-50x50.jpg 50w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-64x64.jpg 64w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-96x96.jpg 96w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-128x128.jpg 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/guide-to-first-indication-flowrates-of-sight-flow-indicators/" title="Permalink to Guide to first-indication flowrates of sight flow indicators" rel="bookmark">Guide to first-indication flowrates of sight flow indicators</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="https://www.flowcontrolnetwork.com/author/ljstarincorporated/" title="View all posts by Sponsored by L.J. Star Incorporated">Sponsored by L.J. Star Incorporated</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/guide-to-first-indication-flowrates-of-sight-flow-indicators/" class="post-date" title="Permalink to Guide to first-indication flowrates of sight flow indicators" rel="bookmark">July 5, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="https://www.flowcontrolnetwork.com/category/sponsored-content/white-papers/" title="View all posts in White Papers" rel="category">White Papers</a>		</div>
		
</article><article class="post-22211 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="https://www.flowcontrolnetwork.com/leveraging-level-instrumentation-for-safety-and-efficiency-in-ethylene-plants/" title="Permalink to Leveraging level instrumentation for safety and efficiency in ethylene plants" rel="bookmark">
					<img width="360" height="360" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-360x360.png" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Ethylene processing plant" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-360x360.png 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-150x150.png 150w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-80x80.png 80w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-32x32.png 32w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-50x50.png 50w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-64x64.png 64w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-96x96.png 96w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-128x128.png 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/leveraging-level-instrumentation-for-safety-and-efficiency-in-ethylene-plants/" title="Permalink to Leveraging level instrumentation for safety and efficiency in ethylene plants" rel="bookmark">Leveraging level instrumentation for safety and efficiency in ethylene plants</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="https://www.flowcontrolnetwork.com/author/magnetrol-international/" title="View all posts by Sponsored by Magnetrol">Sponsored by Magnetrol</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/leveraging-level-instrumentation-for-safety-and-efficiency-in-ethylene-plants/" class="post-date" title="Permalink to Leveraging level instrumentation for safety and efficiency in ethylene plants" rel="bookmark">May 3, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="https://www.flowcontrolnetwork.com/category/sponsored-content/magnetrol/" title="View all posts in Magnetrol" rel="category">Magnetrol</a>		</div>
		
</article></div></div><div id="text-38" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">    <center>
      <!-- /21687441225/pfn/fc/rightrec4 -->
      <div id='div-gpt-ad-1522093069309-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093069309-0'); });
        </script>
      </div>
      <!-- /21687441225/pfn/fc/rightrec5 -->
      <div id='div-gpt-ad-1522093093745-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093093745-0'); });
        </script>
      </div>
    </center></div>
		</div></div>		</aside>
	</div>
</div>

				<br />
				<center>
					<div id='div-gpt-ad-1522092673233-0'>
						<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522092673233-0'); });
						</script>
					</div>
				</center>
				<br />
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="text-4" class="widget vw-sidebar-footer-1 widget_text">			<div class="textwidget"><img src="https://www.flowcontrolnetwork.com/wp-content/uploads/2015/07/FCLogo_redesign_white.png" alt="Flow Control Logo - White"/><br><br>
<em>Flow Control</em> is the leading source for fluid handling system design, maintenance and operation.
</div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-5" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><h3 class="widget-title">Magazine</h3>
<a href="/about-us" target="blank">About Us</a>
<br>
<a href="http://www.flowcontrol-digital.com/issues" target="blank">Archives</a><br>
<a href="/article-submission-guidelines/" target="_blank">Article Submission Guidelines</a><br>
<a href="/contact-us/" target="_blank">Contact Us</a><br>
<a href="http://www.flowcontrol-digital.com/" target="_blank">Current Issue</a><br>
<a href="http://info.flowcontrolnetwork.com/Flowcontrol-Newsletter-Subscription.html"target="_blank">Get Flow Control eNews</a>
<br>
<a href="https://end.dragonforms.com/END13_YFland" target="_blank">Subscribe</a><br>
<a href="http://endeavorbusinessmedia.com/privacy-policy/" target="_blank">Privacy Policy</a><br></div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-6" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><h3 class="widget-title">Advertise</h3>
<a href="http://grandviewmedia.com/flow-control/content/" target="_blank">Editorial Calendar</a><br>
<a href="http://grandviewmedia.com/flow-control/
" target="_blank">Media Kit</a><br>

</div>
		</div>				</div>
					</div>
	</div>
</div>					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© Copyright 2018 <a>Endeavor Business Media</a>. Reprinted with permission from <em>Flow Control</em> magazine. </div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
			</div> <!-- Off canvas body inner -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/comment-reply.min.js?ver=d17c420e38f7cee0dd440a3a2189c6f2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/plugins/presso-shortcodes/js/presso-shortcodes.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/jquery.fitvids.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/jquery.isotope.min.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/flexslider/jquery.flexslider.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/swipebox/jquery.swipebox.min.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/asset.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/main.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/wp-embed.min.js?ver=d17c420e38f7cee0dd440a3a2189c6f2'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_a2e33d344f272e100d4a8efeabc7ae8a60a8ba7a.min.js';
h.appendChild(s);
})();
</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='https://stats.wp.com/e-201814.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'103552196',post:'23864',tz:'-6',srv:'www.flowcontrolnetwork.com'} ]);
	_stq.push([ 'clickTrackerInit', '103552196', '23864' ]);
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"51cf3e9486","applicationID":"57243876,50502732,50499731","transactionName":"MlFWMEVTC0BYVUAMDQsbdQdDWwpdFkVdCwUJUQ==","queueTime":0,"applicationTime":411,"atts":"HhZVRg1JGE4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>