<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<title>Virtual multiphase flowmeters for oil and gas operations - Flow Control Network</title>
		
<link rel="shortcut icon" href="https://www.flowcontrolnetwork.com/wp-content/uploads/2015/06/FC-Favicon_2015_FB.jpg" />

		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">


		




<link rel="pingback" href="https://www.flowcontrolnetwork.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Software’s analytical models can substitute physical equipment."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.flowcontrolnetwork.com/virtual-multiphase-flowmeters-oil-gas/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Virtual multiphase flowmeters for oil and gas operations - Flow Control Network" />
<meta property="og:description" content="Software’s analytical models can substitute physical equipment." />
<meta property="og:url" content="https://www.flowcontrolnetwork.com/virtual-multiphase-flowmeters-oil-gas/" />
<meta property="og:site_name" content="Flow Control Network" />
<meta property="article:tag" content="July 2018" />
<meta property="article:tag" content="Oil and Gas" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2018-07-16T04:00:15+00:00" />
<meta property="article:modified_time" content="2018-07-12T14:54:39+00:00" />
<meta property="og:updated_time" content="2018-07-12T14:54:39+00:00" />
<meta property="og:image" content="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-502212640_800x533.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Software’s analytical models can substitute physical equipment." />
<meta name="twitter:title" content="Virtual multiphase flowmeters for oil and gas operations - Flow Control Network" />
<meta name="twitter:image" content="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-502212640_800x533.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Feed" href="https://www.flowcontrolnetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Comments Feed" href="https://www.flowcontrolnetwork.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Flow Control Network &raquo; iCal Feed" href="https://www.flowcontrolnetwork.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Virtual multiphase flowmeters for oil and gas operations Comments Feed" href="https://www.flowcontrolnetwork.com/virtual-multiphase-flowmeters-oil-gas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flowcontrolnetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4857b32171f3a5c19c14b732e8041567"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.flowcontrolnetwork.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4857b32171f3a5c19c14b732e8041567' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.flowcontrolnetwork.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.flowcontrolnetwork.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/flexslider/flexslider-custom.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/social-icons/css/zocial.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/entypo/css/entypo.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/symbol/css/symbol.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/swipebox/swipebox.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/bootstrap/css/bootstrap.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/css/theme.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='childe-style-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/tacocat/style.css?ver=4857b32171f3a5c19c14b732e8041567' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.flowcontrolnetwork.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.flowcontrolnetwork.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.flowcontrolnetwork.com","ajax_url":"https:\/\/www.flowcontrolnetwork.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/instant-search/instant-search.js?ver=1.1%20tacOcat'></script>
<link rel='https://api.w.org/' href='https://www.flowcontrolnetwork.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flowcontrolnetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flowcontrolnetwork.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.flowcontrolnetwork.com/?p=24204' />
<link rel="alternate" type="application/json+oembed" href="https://www.flowcontrolnetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fvirtual-multiphase-flowmeters-oil-gas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flowcontrolnetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fvirtual-multiphase-flowmeters-oil-gas%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.flowcontrolnetwork.com"><link rel="https://theeventscalendar.com" href="https://www.flowcontrolnetwork.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">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</style>
			<style type="text/css" id="wp-custom-css">
			#nav-menu-item-23072 {
    background-color: #C21A01;
}
.top-bar {
    font-size: 14px;
}
.post-thumbnail-wrapper .vw-featured-image-caption {
		position: static;
    top: 10px;
    left: 15px;
    background-color: rgba(255, 255, 255, 0.6);
}		</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:Oswald;text-transform:none;font-weight:700;font-style:normal;color:#333333;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6,{visibility: hidden;}body{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style>
<!-- Blueconic tag --!>
<script src="//cdn.blueconic.net/ebm.js" async></script>
<!-- RTP tag --> 
<script type='text/javascript'>
(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
 c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript";
 g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b);
 })(window,document,"rtp","//abrtp1-cdn.marketo.com/rtp-api/v1/rtp.js","flowcontrolnetwork");
 
rtp('send','view');
rtp('get', 'campaign',true);
</script>
<!-- End of RTP tag -->

<script>
var dfp_adDisplay_js = "/21687441225/pfn/fc/";
</script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>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</script>
<!-- Google Analytics Custom Reporting Script 120916 Flow Control  UA-1105621-34 --> 

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1105621-34', 'auto');
  ga('send', 'pageview', {
  'dimension1': '|features|flowmeter|',
  'dimension2': '|july-2018|oil-and-gas|'
});
</script>
<!-- end script -->	
		
<!-- AdDaptive Pixel -->
<script>
   (function() {
       var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
   s.type='text/javascript';
   s.async=true;
   s.src=sc+'s.dpmsrv.com/dpm_193b3437a94374579772f3f1a8c8f08381218bf9.min.js';
   h.appendChild(s);
   })();
</script>
<!-- End of AdDaptive Pixel -->
		
		<!-- Facebook SmartPixel -->
<script type="text/javascript">
    adroll_adv_id = "R5RMI5UEG5FNBIR3FYXKZT";
    adroll_pix_id = "HZENU56OXNHXLJ73FQWCH2";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>
<!-- End of Facebook SmartPixel -->

</head>
	</head>
	<body id="top" class="post-template-default single single-post postid-24204 single-format-standard cookies-not-set tribe-no-js site-layout-boxed site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="http://www.facebook.com/FlowControlMagazine" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="http://www.linkedin.com/groups/Flow-Control-Magazine-4068011" title="LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a><a class="site-social-icon" href="http://twitter.com/flowcontrol_mag" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-15333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.processflownetwork.com" class="menu-link main-menu-link"><span>Process Flow Network +</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-15335" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a target="_blank" href="https://www.flowcontrolnetwork.com" class="menu-link sub-menu-link"><span>Flow Control</span></a></li>
	<li id="nav-menu-item-15334" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.processingmagazine.com" class="menu-link sub-menu-link"><span>Processing</span></a></li>
	<li id="nav-menu-item-15337" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.watertechonline.com" class="menu-link sub-menu-link"><span>Water Technology</span></a></li>
</ul>
</li>
<li id="nav-menu-item-16668" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/news-notes/" class="menu-link main-menu-link"><span>News &#038; Notes</span></a></li>
<li id="nav-menu-item-23352" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/tag/webinar/" class="menu-link main-menu-link"><span>Webinars</span></a></li>
<li id="nav-menu-item-23351" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://suppliersresource.processflownetwork.com" class="menu-link main-menu-link"><span>Suppliers Resource</span></a></li>
<li id="nav-menu-item-23683" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/innovationawards/" class="menu-link main-menu-link"><span>Innovation Awards</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.flowcontrolnetwork.com/">
																		
																													<img src="https://www.flowcontrolnetwork.com/wp-content/uploads/2015/10/FCLogo_redesign_red_225x132.png" width="225" height="132" alt="Flow Control Network" class="logo-original" />

																		
																		</a>
								</div>
							
																<div class="header-ads">
									<!-- /24055536/pfn/fc/leaderboard1 -->
<div id="div-gpt-ad-1522092645242-0">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("div-gpt-ad-1522092645242-0");
    });
  </script>
</div>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main" class="main-nav list-unstyled"><li id="nav-menu-item-16682" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/flowmeter/" class="menu-link main-menu-link"><span>Flow</span></a></li>
<li id="nav-menu-item-16683" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/level-measurement/" class="menu-link main-menu-link"><span>Level</span></a></li>
<li id="nav-menu-item-16685" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/pressure-measurement/" class="menu-link main-menu-link"><span>Pressure</span></a></li>
<li id="nav-menu-item-16684" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/temperature-measurement/" class="menu-link main-menu-link"><span>Temperature</span></a></li>
<li id="nav-menu-item-16686" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/pump/" class="menu-link main-menu-link"><span>Pump Systems</span></a></li>
<li id="nav-menu-item-16687" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/valve/" class="menu-link main-menu-link"><span>Valves &#038; Actuators</span></a></li>
<li id="nav-menu-item-16677" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.flowcontrolnetwork.com/category/features/" class="menu-link main-menu-link"><span>Industries</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-16680" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/chemical/" class="menu-link sub-menu-link"><span>Chemical</span></a></li>
	<li id="nav-menu-item-16694" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/food-beverage/" class="menu-link sub-menu-link"><span>Food and Beverage</span></a></li>
	<li id="nav-menu-item-16679" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/oil-gas/" class="menu-link sub-menu-link"><span>Oil and Gas</span></a></li>
	<li id="nav-menu-item-16681" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/pharmaceutical/" class="menu-link sub-menu-link"><span>Pharmaceutical</span></a></li>
</ul>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<br />
<center>
	<div id="div-gpt-ad-1522093133374-0" >
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display("div-gpt-ad-1522093133374-0");
			});
		</script>
	</div>
</center>

<div id="div-gpt-ad-1522092456067-0" >
	<script type="text/javascript">
		googletag.cmd.push(function() {
			googletag.display("div-gpt-ad-1522092456067-0");
		});
	</script>
</div>

<div id="div-gpt-ad-1522092515834-0" >
	<script type="text/javascript">
		googletag.cmd.push(function() {
			googletag.display("div-gpt-ad-1522092515834-0");
		});
	</script>
</div>

<center>
	<div id="div-gpt-ad-1522092935330-0" >
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display("div-gpt-ad-1522092935330-0");
			});
		</script>
	</div>
</center>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
														<article id="post-24204" class="post-24204 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-flowmeter tag-july-2018 tag-oil-and-gas">
						<div class="tags clearfix">
							<a class="label " href="https://www.flowcontrolnetwork.com/category/features/" title="View all posts in Features" rel="category">Features</a><a class="label " href="https://www.flowcontrolnetwork.com/category/flowmeter/" title="View all posts in Flow Measurement" rel="category">Flow Measurement</a>						</div>

						<h1 class="post-title title title-large entry-title">Virtual multiphase flowmeters for oil and gas operations</h1>

												<h2 class="post-subtitle subtitle">Software’s analytical models can substitute physical equipment.</h2>
						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fvirtual-multiphase-flowmeters-oil-gas%2F&amp;t=Virtual multiphase flowmeters for oil and gas operations" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Virtual multiphase flowmeters for oil and gas operations https://www.flowcontrolnetwork.com/virtual-multiphase-flowmeters-oil-gas/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fvirtual-multiphase-flowmeters-oil-gas%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
		<a class="social-linkedin" href="http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fvirtual-multiphase-flowmeters-oil-gas%2F&amp;title=Virtual multiphase flowmeters for oil and gas operations" title="Share on LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a>
	
	
	
	
		<a class="social-email" href="mailto:?subject=Virtual multiphase flowmeters for oil and gas operations&amp;body=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fvirtual-multiphase-flowmeters-oil-gas%2F" title="Share on E-Mail" target="_blank"><i class="icon-social-email"></i></a>
	</div>
						<div class="post-meta header-font">
	<a href="https://www.flowcontrolnetwork.com/author/mogens-mathiesen/" title="Posts by Mogens Mathiesen" class="author url fn" rel="author">Mogens Mathiesen</a>, <a href="https://www.flowcontrolnetwork.com/author/amitav-misra/" title="Posts by Amitav Misra" class="author url fn" rel="author">Amitav Misra</a><span class="author-separator">and</span><a href="https://www.flowcontrolnetwork.com/author/espen-storkaas/" title="Posts by Espen Storkaas" class="author url fn" rel="author">Espen Storkaas</a>
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.flowcontrolnetwork.com/virtual-multiphase-flowmeters-oil-gas/" class="post-date updated" title="Permalink to Virtual multiphase flowmeters for oil and gas operations" rel="bookmark">July 16, 2018</a>
</div>
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-502212640_800x533.jpg" title="Permalink to image of Virtual multiphase flowmeters for oil and gas operations" rel="bookmark">
			<img width="800" height="533" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-502212640_800x533.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="virtual multiphase flowmeters, oil and gas, oil pipelinevirtual multiphase flowmeters, oil and gas, oil pipeline, Aurndo Analytics, ABB" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-502212640_800x533.jpg 800w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-502212640_800x533-300x200.jpg 300w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-502212640_800x533-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> jmsilva/iStock				</div>
			</div>
				
	</div>

						<div class="post-content clearfix">
														<p>An oil and gas well produces mixed streams of intermingled hydrocarbons and water that may include liquids and gases. The market value of these hydrocarbon streams varies widely; lighter streams such as natural gas and natural gas liquids are often less valuable than heavier crude oil streams that may be refined into jet fuel or naphtha products, such as gasoline. Oil and gas well operators have significant economic interest in understanding the volume of each type of hydrocarbon phase in a gathering pipeline as well as the amount of water, but this is not easy to determine. Producing wells may change their outputs frequently, and gathering systems attached to multiple wells may see shifts in total and relative volume of intermingled phases of hydrocarbons and water on a regular basis.</p>
<p>For many years, oil and gas operators have obtained measurements of hydrocarbon volumes through the use of multiphase flowmeters (MPFMs). These sophisticated devices typically estimate the oil, gas and water composition by combining total flow measurements with density measurements from a gamma densitometer. This technology has advanced over the years, but it remains expensive, static and, because of its bulk and radioactive components, it may require significant infrastructure investments and often unavailable real estate to collect and analyze data.</p>
<p>The growing technology forces of increased sensor availability, cheaper data storage and computing capacity have resulted in more opportunities to apply advanced analytical methods in new ways across industries and business processes. In particular, these factors combine to create new opportunities for advanced analytical software to augment or even replace hardware functions in several industrial operations. This is true for MPFMs as well.<span class="Apple-converted-space"> </span></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;">
<!-- /21687441225/pfn/fc/text1 -->
<div id='div-gpt-ad-1522093155032-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093155032-0'); });
  </script>
</div></div>
<p><a href="https://new.abb.com" target="_blank" rel="noopener">ABB</a> and <a href="https://www.arundo.com" target="_blank" rel="noopener">Arundo Analytics</a> collaborated to create a virtual multiphase flowmeter (VMPFM) based on ABB’s experience in hydrocarbon flow control and monitoring, and Arundo’s expertise in transforming complex analytical models into enterprise-scale, web-accessible software. This VMPFM is designed to enable the core business proposition of a traditional MPFM — measuring component volumes of intermingled hydrocarbon phases — at a lower cost in initial capital investment and ongoing operating costs. The VMPFM analyzes multiphase flow in any well or pipeline based on sensor measurements. The analysis combines information about well or pipeline configurations with advanced physical models and numerical solvers in a cloud-based software environment. End users may access results through any web-enabled device or into local control systems via a web-based application program interface.</p>
<div id="attachment_24210" style="width: 800px" class="wp-caption aligncenter"><a href="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/Arundo0718_Arundo.VFM_.Interface_800x533.jpg"><img class="wp-image-24210 size-full" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/Arundo0718_Arundo.VFM_.Interface_800x533.jpg" alt="flow meter, virtual multiphase flowmeter, ABB, Arundo Analytics" width="800" height="310" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/Arundo0718_Arundo.VFM_.Interface_800x533.jpg 800w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/Arundo0718_Arundo.VFM_.Interface_800x533-300x116.jpg 300w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/Arundo0718_Arundo.VFM_.Interface_800x533-768x298.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><p class="wp-caption-text">ABB Ability Virtual Multiphase Flow Meter, powered by Arundo Analytics. Graphic courtesy of Arundo Analytics</p></div>
<p>&nbsp;</p>
<p>Of course, such a software-based system still requires data from physical measurements to produce accurate results. A piece of software sitting on a local gateway device — a rugged, field-deployable computer with internet capabilities — may be used to sample, spool and intelligently stream data from the field to the cloud. This software can connect to industrial control systems or data historians, or directly to instrumentation via common industrial protocols such as OPC-UA, OPC-DA, Profinet or Modbus. Depending on internet connectivity and business requirements for data refresh, data can be buffered for bandwidth optimization, analyzed locally or, depending on the local computing capabilities, used in full-fledged advanced analytical models. Most often, data are sent from the field to the cloud at intervals ranging from one to five minutes.<span class="Apple-converted-space"> </span></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- /21687441225/pfn/fc/text2 -->
<div id='div-gpt-ad-1522093178011-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093178011-0'); });
  </script>
</div></div>
<p>The functional core of the new offering is actually not new at all; the analytical models and optimizer that form it have been used by one of the largest oil companies in the world for more than 10 years. In these installations in which the technology is implemented on servers at the actual offshore facilities, the technology is used for monitoring and optimizing flow from the wells and for managing the safe injection of water into the reservoir to optimize pressure support and thereby production. The combined offering is designed to provide accuracy with significantly faster, more flexible and cost-efficient deployment. <span class="Apple-converted-space"> </span></p>
<p>The advantages of using virtual flowmeters are numerous. By substituting software for expensive physical MPFMs, operators avoid significant capital and operational expenses. In addition, the quality of the analysis may improve since data can be streamed back on an ongoing basis, creating a more coherent picture of pipeline activity. Furthermore, operators can analyze data related to measurements from sensors at any point in the system rather than from a few physical sampling points. All of this creates a better understanding of flow volumes and improves the business decision-making processes informed by these analytics.</p>
<p>The use of advanced artificial intelligence algorithms will further improve the information presented by VMPFMs. By combining information across all wells of a production field, production can be optimized in the field rather than in individual wells. Machine learning can also be used to automate the configuration of the VMPFMs, thereby easing implementation and scalability. <span class="Apple-converted-space"> </span></p>
<p>&nbsp;</p>
<p><i>Mogens Mathiesen is co-founder of <a href="https://www.arundo.com">Arundo Analytics</a>, which enables advanced analytics in heavy industries. He holds a Master of Science in ocean engineering and marine cybernetics from the Norwegian University of Science and Technology and was a Ph.D. candidate at the University of California, Berkeley, and Imperial College, London, where he focused on offshore oil and gas production wireless control. Mathiesen can be reached at <a href="mailto:mogens@arundo.com" target="_blank" rel="noopener">mogens@arundo.com</a>.</i></p>
<p><em>Amitav Misra is VP marketing at <a href="https://www.arundo.com" target="_blank" rel="noopener">Arundo</a>. He works with industrial equipment manufacturers and major asset owners on advanced analytics solutions. Misra holds a Bachelor of Arts in economics from Stanford University. He can be reached at <a href="mailto:amitav.misra@arundo.com" target="_blank" rel="noopener">amitav.misra@arundo.com</a>.</em><i></i></p>
<p><i>Espen Storkaas leads <a href="https://new.abb.com" target="_blank" rel="noopener">ABB</a>´s global digitalization business for upstream oil and gas. He holds a Master of Science and Ph.D. from the Norwegian University of Science and Technology, where he researched control and monitoring solutions for multiphase flows in wells and pipelines. Storkaas can be reached at <a href="mailto:espen.storkaas@no.abb.com" target="_blank" rel="noopener">espen.storkaas@no.abb.com</a>.</i></p>
						</div>

						
												<div class="post-tags clearfix">
<span class="post-tags-title header-font">Tags:</span>							<a class="label label-small label-light" href="https://www.flowcontrolnetwork.com/tag/july-2018/" title="View all posts in July 2018" rel="category">July 2018</a><a class="label label-small label-light" href="https://www.flowcontrolnetwork.com/tag/oil-and-gas/" title="View all posts in Oil and Gas" rel="category">Oil and Gas</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="https://www.flowcontrolnetwork.com/maintenance-hand-in-hand-iiot-smart-pumps/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Maintenance goes hand in hand with IIoT and smart pumps		</h3>
	</a>
	</div>
				<div class="about-author section-container clearfix vcard author">
	<img alt='Mogens Mathiesen' src='https://secure.gravatar.com/avatar/0caaaa600eb0a6473ce8465936e32e75?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0caaaa600eb0a6473ce8465936e32e75?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">About the Author</span>
			<span class="fn">Mogens Mathiesen</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-24230 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/maintenance-hand-in-hand-iiot-smart-pumps/" title="Permalink to Maintenance goes hand in hand with IIoT and smart pumps" rel="bookmark">Maintenance goes hand in hand with IIoT and smart pumps</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='https://secure.gravatar.com/avatar/7be8144504cb9238bc1c10c1fd9e0392?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7be8144504cb9238bc1c10c1fd9e0392?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="https://www.flowcontrolnetwork.com/author/rtucker/" title="View all posts by Robyn Tucker">Robyn Tucker</a><span class="post-meta-separator">,</span>
		<a href="https://www.flowcontrolnetwork.com/maintenance-hand-in-hand-iiot-smart-pumps/" class="post-date" title="Permalink to Maintenance goes hand in hand with IIoT and smart pumps" rel="bookmark">July 12, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.flowcontrolnetwork.com/maintenance-hand-in-hand-iiot-smart-pumps/" title="Permalink to Maintenance goes hand in hand with IIoT and smart pumps" rel="bookmark">
				<img width="360" height="200" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-538012035_800x533-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="maintenance, smart pumps, IIoT, From the Editor" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-538012035_800x533-360x200.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-538012035_800x533-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-24216 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/horizontal-pipe-weep-vent-hole-orientation/" title="Permalink to Quiz Corner: Weep and vent hole orientation in horizontal pipe" rel="bookmark">Quiz Corner: Weep and vent hole orientation in horizontal pipe</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='https://secure.gravatar.com/avatar/a200cb162e28da1a062df4dd7f344308?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a200cb162e28da1a062df4dd7f344308?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="https://www.flowcontrolnetwork.com/author/david-spitzer/" title="View all posts by David W. Spitzer">David W. Spitzer</a><span class="post-meta-separator">,</span>
		<a href="https://www.flowcontrolnetwork.com/horizontal-pipe-weep-vent-hole-orientation/" class="post-date" title="Permalink to Quiz Corner: Weep and vent hole orientation in horizontal pipe" rel="bookmark">July 10, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.flowcontrolnetwork.com/horizontal-pipe-weep-vent-hole-orientation/" title="Permalink to Quiz Corner: Weep and vent hole orientation in horizontal pipe" rel="bookmark">
				<img width="360" height="200" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-522624968_800x533-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="horizontal pipe, David Spitzer, Quiz Corner" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-522624968_800x533-360x200.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-522624968_800x533-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-24176 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/pump-maintenance-failure/" title="Permalink to Effectively maintain pumps and bounce back after failures" rel="bookmark">Effectively maintain pumps and bounce back after failures</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='https://secure.gravatar.com/avatar/0b973cd3f5b278086bbe76f0f969a5a7?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0b973cd3f5b278086bbe76f0f969a5a7?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="https://www.flowcontrolnetwork.com/author/mklimes/" title="View all posts by Mike Klimes">Mike Klimes</a><span class="post-meta-separator">,</span>
		<a href="https://www.flowcontrolnetwork.com/pump-maintenance-failure/" class="post-date" title="Permalink to Effectively maintain pumps and bounce back after failures" rel="bookmark">July 9, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.flowcontrolnetwork.com/pump-maintenance-failure/" title="Permalink to Effectively maintain pumps and bounce back after failures" rel="bookmark">
				<img width="360" height="200" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/06/TsurumiAmerica0718_DSCF3327-2_800X533-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Testing, maintenance, repairs, pump motors" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/06/TsurumiAmerica0718_DSCF3327-2_800X533-360x200.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/06/TsurumiAmerica0718_DSCF3327-2_800X533-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>

				<div id="comments" class="section-container clearfix">
		
	<h3 class="section-title">No Comment</h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/virtual-multiphase-flowmeters-oil-gas/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.flowcontrolnetwork.com/wp-comments-post.php?wpe-comment-post=flowctrlnetwrk" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>seventeen &#8722; 2 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="75pwov70uj" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1531771447" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='24204' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d0b1c4e9c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p>			</form>
			</div><!-- #respond -->
	</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-7" class="widget vw-sidebar-blog widget_search"><form action="https://www.flowcontrolnetwork.com/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" autocomplete="off" />
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="text-13" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">Featured Sponsors</h3>			<div class="textwidget">  <div id="featured-sponsors" class="clearfix">
    <div class="logo-left">
      <!-- /21687441225/pfn/fc/logo1 -->
      <div id='div-gpt-ad-1522092718657-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522092718657-0'); });
        </script>
      </div>
    </div>
    <div class="logo-right">
      <!-- /21687441225/pfn/fc/logo2 -->
      <div id='div-gpt-ad-1522092877364-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522092877364-0'); });
        </script>
      </div>
    </div>
  </div></div>
		</div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><center><h3>Get the Latest Industry and Product News!</h3>
<p>Sign up for our newsletter to get trends, products, special offers and more delivered to your inbox.</p>

<a style="color: #000080; border-color: #000080;" class="button" href="https://end.dragonforms.com/END13_YFnew" target="_blank" align="center">SUBSCRIBE NOW</a>
	</center>

</div></div><div id="text-16" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">
  <center>
    <!-- /21687441225/pfn/fc/rightrec2 -->
    <div id='div-gpt-ad-1522093001318-0'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093001318-0'); });
      </script>
    </div>
    <!-- /21687441225/pfn/fc/rightrec3 -->
    <div id='div-gpt-ad-1522093042690-0'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093042690-0'); });
      </script>
    </div>
  </center>
</div>
		</div><div id="text-39" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">Follow Us</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/FlowControl_Mag" data-widget-id="618962875319721984">Follow @FlowControl_Mag</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-10" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">  <center>
    <!-- /21687441225/pfn/fc/rightrec2 -->
    <div id='div-gpt-ad-1522093001318-0'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093001318-0'); });
      </script>
    </div>
    <!-- /21687441225/pfn/fc/rightrec3 -->
    <div id='div-gpt-ad-1522093042690-0'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093042690-0'); });
      </script>
    </div>
  </center>
</div>
		</div><div id="tribe-events-list-widget-6" class="widget vw-sidebar-blog tribe-events-list-widget"><h3 class="widget-title">Upcoming Events</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-23585 tribe-clearfix tribe-events-venue-23586 tribe-events-organizer-23587">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/petrochemical-refining-summit-2018/" rel="bookmark">Petrochemical &#038; Refining Summit 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">July 16</span> - <span class="tribe-event-date-end">July 18</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-23060 tribe-clearfix tribe-events-venue-18589 tribe-events-organizer-23062">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/unconventional-resources-technology-conference-2018/" rel="bookmark">Unconventional Resources Technology Conference 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">July 23</span> - <span class="tribe-event-date-end">July 25</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-23746 tribe-clearfix tribe-events-venue-23747 tribe-events-organizer-19441">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/2018-coordinate-metrology-society-conference/" rel="bookmark">2018 Coordinate Metrology Society Conference</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">July 23</span> - <span class="tribe-event-date-end">July 27</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-23489 tribe-clearfix tribe-events-venue-18589 tribe-events-organizer-18588">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/47th-turbomachinery-34th-pump-symposia/" rel="bookmark">47th Turbomachinery &#038; 34th Pump Symposia</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">September 18</span> - <span class="tribe-event-date-end">September 20</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.flowcontrolnetwork.com/events/" rel="bookmark">View All Events</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Petrochemical &#038; Refining Summit 2018","description":"&lt;p&gt;This invitation-only event offers leading petrochemical and refining company representatives an intimate environment for a focused discussion of key new drivers shaping the future of ...&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/petrochemical-refining-summit-2018/","startDate":"2018-07-16 06:00:00","endDate":"2018-07-19 05:59:59","location":{"@type":"Place","name":"Four Seasons Resort &#038; Club Dallas","description":"","url":"https://www.flowcontrolnetwork.com/venue/four-seasons-resort-club-dallas/","address":{"streetAddress":"4150 N MacArthur Blvd","addressLocality":"Irving","addressRegion":"TX","postalCode":"75038","addressCountry":"United States"},"telephone":"972-717-0700","sameAs":"https://www.fourseasons.com/dallas/"},"organizer":{"@type":"Person","name":"Marcus Evans","description":"","url":"https://www.flowcontrolnetwork.com/organizer/marcus-evans/","telephone":"+44 (0)20 3002 3002","email":"&#112;&#114;te&#97;m&#64;ma&#114;c&#117;se&#118;a&#110;&#115;&#46;&#99;o&#109;","sameAs":"http://www.marcusevans.com"}},{"@context":"http://schema.org","@type":"Event","name":"Unconventional Resources Technology Conference 2018","description":"&lt;p&gt;URTeC is for professionals\u00a0involved in exploration, appraisal, and development of unconventional resources. Attendees can take part in technical sessions and exhibits.&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/unconventional-resources-technology-conference-2018/","startDate":"2018-07-23 06:00:00","endDate":"2018-07-26 05:59:59","location":{"@type":"Place","name":"George R. Brown Convention Center","description":"","url":"https://www.flowcontrolnetwork.com/venue/george-r-brown-convention-center/","address":{"streetAddress":"1001 Avenida De Las Americas","addressLocality":"Houston","addressRegion":"TX","postalCode":"77010","addressCountry":"United States"},"telephone":"800-427-4697","sameAs":"http://pumpturbo.tamu.edu"},"organizer":{"@type":"Person","name":"Unconventional Resources Technology Conference","description":"","url":"https://www.flowcontrolnetwork.com/organizer/unconventional-resources-technology-conference/","telephone":"","email":"a&#119;e&#103;en&#101;&#114;&#64;u&#114;&#116;&#101;c.&#111;&#114;g","sameAs":"http://urtec.org"}},{"@context":"http://schema.org","@type":"Event","name":"2018 Coordinate Metrology Society Conference","description":"&lt;p&gt;The five-day event for 3D measurement professionals is open to the portable metrology community and the coordinate measurement machine (CMM) industry. The event features plenary ...&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/2018-coordinate-metrology-society-conference/","startDate":"2018-07-23 06:00:00","endDate":"2018-07-28 05:59:59","location":{"@type":"Place","name":"Grand Sierra Resort","description":"","url":"https://www.flowcontrolnetwork.com/venue/grand-sierra-resort/","address":{"streetAddress":"2500 East Second Street","addressLocality":"Reno","addressRegion":"NV","postalCode":"89595","addressCountry":"United States"},"telephone":"1-800-648-5080","sameAs":"https://www.grandsierraresort.com/"},"organizer":{"@type":"Person","name":"Coordinate Metrology Society","description":"","url":"https://www.flowcontrolnetwork.com/organizer/coordinate-metrology-society/","telephone":"425-802-5720","email":"","sameAs":"http://www.cmsc.org"}},{"@context":"http://schema.org","@type":"Event","name":"47th Turbomachinery &#038; 34th Pump Symposia","description":"&lt;p&gt;The annual event invites\u00a0pump and turbomachinery professionals\u00a0for training and networking opportunities. TPS 2018 combines an educational program with an international exhibit hall.&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/47th-turbomachinery-34th-pump-symposia/","startDate":"2018-09-18 06:00:00","endDate":"2018-09-21 05:59:59","location":{"@type":"Place","name":"George R. Brown Convention Center","description":"","url":"https://www.flowcontrolnetwork.com/venue/george-r-brown-convention-center/","address":{"streetAddress":"1001 Avenida De Las Americas","addressLocality":"Houston","addressRegion":"TX","postalCode":"77010","addressCountry":"United States"},"telephone":"800-427-4697","sameAs":"http://pumpturbo.tamu.edu"},"organizer":{"@type":"Person","name":"Texas A&#038;M Engineering Experiment Station Turbomachinery Laboratory","description":"","url":"https://www.flowcontrolnetwork.com/organizer/texas-am-engineering-experiment-station-turbomachinery-laboratory/","telephone":"979-845-7417","email":"i&#110;fo&#64;&#116;&#117;&#114;bo&#45;&#108;a&#98;&#46;ta&#109;u.&#101;d&#117;","sameAs":"http://turbolab.tamu.edu"}}]
</script><div id="vw_widget_latest_category-2" class="widget vw-sidebar-blog widget_vw_widget_latest_category"><h3 class="widget-title">Sponsored Content</h3><div class="post-box-list"><article class="post-23015 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="https://www.flowcontrolnetwork.com/comparing-displacer-transmitter-technologies-for-liquid-level-measurement/" title="Permalink to Comparing displacer transmitter technologies for liquid level metering" rel="bookmark">
					<img width="360" height="360" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-360x360.jpg" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Petrochemical Plant" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-360x360.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-150x150.jpg 150w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-80x80.jpg 80w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-32x32.jpg 32w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-50x50.jpg 50w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-64x64.jpg 64w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-96x96.jpg 96w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-128x128.jpg 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/comparing-displacer-transmitter-technologies-for-liquid-level-measurement/" title="Permalink to Comparing displacer transmitter technologies for liquid level metering" rel="bookmark">Comparing displacer transmitter technologies for liquid level metering</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="https://www.flowcontrolnetwork.com/author/magnetrol-international/" title="View all posts by Sponsored by Magnetrol">Sponsored by Magnetrol</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/comparing-displacer-transmitter-technologies-for-liquid-level-measurement/" class="post-date" title="Permalink to Comparing displacer transmitter technologies for liquid level metering" rel="bookmark">August 29, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="https://www.flowcontrolnetwork.com/category/sponsored-content/magnetrol/" title="View all posts in Magnetrol" rel="category">Magnetrol</a>		</div>
		
</article><article class="post-22549 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="https://www.flowcontrolnetwork.com/guide-to-first-indication-flowrates-of-sight-flow-indicators/" title="Permalink to Guide to first-indication flowrates of sight flow indicators" rel="bookmark">
					<img width="360" height="360" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-360x360.jpg" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Process Pipelines" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-360x360.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-150x150.jpg 150w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-80x80.jpg 80w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-32x32.jpg 32w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-50x50.jpg 50w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-64x64.jpg 64w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-96x96.jpg 96w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-128x128.jpg 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/guide-to-first-indication-flowrates-of-sight-flow-indicators/" title="Permalink to Guide to first-indication flowrates of sight flow indicators" rel="bookmark">Guide to first-indication flowrates of sight flow indicators</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="https://www.flowcontrolnetwork.com/author/ljstarincorporated/" title="View all posts by Sponsored by L.J. Star Incorporated">Sponsored by L.J. Star Incorporated</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/guide-to-first-indication-flowrates-of-sight-flow-indicators/" class="post-date" title="Permalink to Guide to first-indication flowrates of sight flow indicators" rel="bookmark">July 5, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="https://www.flowcontrolnetwork.com/category/sponsored-content/white-papers/" title="View all posts in White Papers" rel="category">White Papers</a>		</div>
		
</article><article class="post-22211 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="https://www.flowcontrolnetwork.com/leveraging-level-instrumentation-for-safety-and-efficiency-in-ethylene-plants/" title="Permalink to Leveraging level instrumentation for safety and efficiency in ethylene plants" rel="bookmark">
					<img width="360" height="360" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-360x360.png" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Ethylene processing plant" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-360x360.png 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-150x150.png 150w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-80x80.png 80w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-32x32.png 32w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-50x50.png 50w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-64x64.png 64w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-96x96.png 96w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-128x128.png 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/leveraging-level-instrumentation-for-safety-and-efficiency-in-ethylene-plants/" title="Permalink to Leveraging level instrumentation for safety and efficiency in ethylene plants" rel="bookmark">Leveraging level instrumentation for safety and efficiency in ethylene plants</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="https://www.flowcontrolnetwork.com/author/magnetrol-international/" title="View all posts by Sponsored by Magnetrol">Sponsored by Magnetrol</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/leveraging-level-instrumentation-for-safety-and-efficiency-in-ethylene-plants/" class="post-date" title="Permalink to Leveraging level instrumentation for safety and efficiency in ethylene plants" rel="bookmark">May 3, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="https://www.flowcontrolnetwork.com/category/sponsored-content/magnetrol/" title="View all posts in Magnetrol" rel="category">Magnetrol</a>		</div>
		
</article></div></div><div id="text-38" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">    <center>
      <!-- /21687441225/pfn/fc/rightrec4 -->
      <div id='div-gpt-ad-1522093069309-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093069309-0'); });
        </script>
      </div>
      <!-- /21687441225/pfn/fc/rightrec5 -->
      <div id='div-gpt-ad-1522093093745-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093093745-0'); });
        </script>
      </div>
    </center></div>
		</div></div>		</aside>
	</div>
</div>

				<br />
				<center>
					<div id='div-gpt-ad-1522092673233-0'>
						<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522092673233-0'); });
						</script>
					</div>
				</center>
				<br />
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="text-4" class="widget vw-sidebar-footer-1 widget_text">			<div class="textwidget"><img src="https://www.flowcontrolnetwork.com/wp-content/uploads/2015/07/FCLogo_redesign_white.png" alt="Flow Control Logo - White"/><br><br>
<em>Flow Control</em> is the leading source for fluid handling system design, maintenance and operation.
</div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-5" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><h3 class="widget-title">Magazine</h3>
<a href="/about-us" target="blank">About Us</a>
<br>
<a href="http://www.flowcontrol-digital.com/issues" target="blank">Archives</a><br>
<a href="/article-submission-guidelines/" target="_blank">Article Submission Guidelines</a><br>
<a href="/contact-us/" target="_blank">Contact Us</a><br>
<a href="http://www.flowcontrol-digital.com/" target="_blank">Current Issue</a><br>
<a href="http://info.flowcontrolnetwork.com/Flowcontrol-Newsletter-Subscription.html"target="_blank">Get Flow Control eNews</a>
<br>
<a href="http://processflownetwork.com" target="_blank">Process Flow Network</a><br>
<a href="https://end.dragonforms.com/END13_YFland" target="_blank">Subscribe</a><br>
<a href="http://endeavorbusinessmedia.com/privacy-policy/" target="_blank">Privacy Policy</a><br></div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-6" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><h3 class="widget-title">Advertise</h3>
<a href="http://info.processflownetwork.com/acton/media/36177/flow-control-2018-media-kit" target="_blank">Media Kit</a><br>
<a href="http://processflownetwork.com/flow-control/content" target="_blank">Editorial Calendar</a><br>

</div>
		</div>				</div>
					</div>
	</div>
</div>					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© Copyright 2018 <a>Endeavor Business Media</a>. Reprinted with permission from <em>Flow Control</em> magazine. </div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
					<div id="ttdUniversalPixelTagfc4ce03db7244190817397cc33f41ea6" style="display:none">
  <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
  <script type="text/javascript">
    (function(global) {
      if (typeof TTDUniversalPixelApi === 'function') {
        var universalPixelApi = new TTDUniversalPixelApi();
        universalPixelApi.init("eac6kka", ["a6e1vmb"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTagfc4ce03db7244190817397cc33f41ea6");
      }
    })(this);
  </script>
</div>
				</footer>
			</div> <!-- Off canvas body inner -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/comment-reply.min.js?ver=4857b32171f3a5c19c14b732e8041567'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201829'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/plugins/presso-shortcodes/js/presso-shortcodes.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/jquery.fitvids.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/jquery.isotope.min.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/flexslider/jquery.flexslider.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/swipebox/jquery.swipebox.min.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/asset.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/main.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/wp-embed.min.js?ver=4857b32171f3a5c19c14b732e8041567'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_a2e33d344f272e100d4a8efeabc7ae8a60a8ba7a.min.js';
h.appendChild(s);
})();
</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='https://stats.wp.com/e-201829.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'103552196',post:'24204',tz:'-6',srv:'www.flowcontrolnetwork.com'} ]);
	_stq.push([ 'clickTrackerInit', '103552196', '24204' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. By continuing to use our site, you agree to our use of cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
				</div>
				
			</div>	</body>
</html>