<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<title>Valve selection for hydrometallurgical applications</title>
		
<link rel="shortcut icon" href="https://www.flowcontrolnetwork.com/wp-content/uploads/2015/06/FC-Favicon_2015_FB.jpg" />

		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">


		




<link rel="pingback" href="https://www.flowcontrolnetwork.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Since their invention, knife gate valves have been used in many services spanning general and severe service in hydrometallurgical applications in mining."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.flowcontrolnetwork.com/valve-selection-for-hydrometallurgical-applications/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Valve selection for hydrometallurgical applications" />
<meta property="og:description" content="Since their invention, knife gate valves have been used in many services spanning general and severe service in hydrometallurgical applications in mining." />
<meta property="og:url" content="https://www.flowcontrolnetwork.com/valve-selection-for-hydrometallurgical-applications/" />
<meta property="og:site_name" content="Flow Control Network" />
<meta property="article:publisher" content="http://www.facebook.com/FlowControlMagazine" />
<meta property="article:tag" content="September 2017" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2017-09-05T04:26:17+00:00" />
<meta property="article:modified_time" content="2017-08-17T09:14:28+00:00" />
<meta property="og:updated_time" content="2017-08-17T09:14:28+00:00" />
<meta property="og:image" content="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/cgis-inc_0817_A22940_featured.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Since their invention, knife gate valves have been used in many services spanning general and severe service in hydrometallurgical applications in mining." />
<meta name="twitter:title" content="Valve selection for hydrometallurgical applications" />
<meta name="twitter:site" content="@flowcontrol_mag" />
<meta name="twitter:image" content="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/cgis-inc_0817_A22940_featured.jpg" />
<meta name="twitter:creator" content="@flowcontrol_mag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Feed" href="https://www.flowcontrolnetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Comments Feed" href="https://www.flowcontrolnetwork.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Flow Control Network &raquo; iCal Feed" href="https://www.flowcontrolnetwork.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Valve selection for hydrometallurgical applications Comments Feed" href="https://www.flowcontrolnetwork.com/valve-selection-for-hydrometallurgical-applications/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flowcontrolnetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=997f2c881a36c60cfad647606a39cd44"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.flowcontrolnetwork.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.flowcontrolnetwork.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/flexslider/flexslider-custom.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/social-icons/css/zocial.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/entypo/css/entypo.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/symbol/css/symbol.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/swipebox/swipebox.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/bootstrap/css/bootstrap.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/css/theme.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='childe-style-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/tacocat/style.css?ver=997f2c881a36c60cfad647606a39cd44' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.flowcontrolnetwork.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.flowcontrolnetwork.com","ajax_url":"https:\/\/www.flowcontrolnetwork.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/instant-search/instant-search.js?ver=1.1%20tacOcat'></script>
<link rel='https://api.w.org/' href='https://www.flowcontrolnetwork.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flowcontrolnetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flowcontrolnetwork.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.flowcontrolnetwork.com/?p=22940' />
<link rel="alternate" type="application/json+oembed" href="https://www.flowcontrolnetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fvalve-selection-for-hydrometallurgical-applications%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flowcontrolnetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fvalve-selection-for-hydrometallurgical-applications%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.flowcontrolnetwork.com"><link rel="https://theeventscalendar.com" href="https://www.flowcontrolnetwork.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:Oswald;text-transform:none;font-weight:700;font-style:normal;color:#333333;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6,{visibility: hidden;}body{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style>
<script type="text/javascript">
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('342-MMW-280');
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin-beta.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>
<!-- RTP tag --> 
<script type='text/javascript'>
(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
 c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript";
 g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b);
 })(window,document,"rtp","//abrtp1-cdn.marketo.com/rtp-api/v1/rtp.js","flowcontrolnetwork");
 
rtp('send','view');
rtp('get', 'campaign',true);
</script>
<!-- End of RTP tag -->

<script>
var dfp_adDisplay_js = "/24055536/";
</script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
var gptAdSlots = [];
googletag.cmd.push(function() {
window.slot0 = googletag.defineSlot("/24055536/FC_Interstitial", [1, 1],
 "div-gpt-ad-1467813000336-0").addService(googletag.pubads());
var FCLeaderboard02 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [320, 50], [300, 50], [300, 100]]).
addSize([728, 1], [[1, 1], [728, 90]]).
addSize([970, 1], [[1, 1], [970, 90], [970, 250], [728, 90]]).
build();
window.slot1 = googletag.defineSlot("/24055536/FC_Leaderboard02", [728, 90],
 "div-gpt-ad-1467813000336-1").defineSizeMapping(FCLeaderboard02).addService(googletag.pubads());
var FCLogo1 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [120, 60]]).
addSize([728, 1], [[1, 1], [120, 60]]).
addSize([970, 1], [[1, 1], [120, 60]]).
build();
window.slot2 = googletag.defineSlot("/24055536/FC_Logo1", [120, 60],
 "div-gpt-ad-1467813000336-2").defineSizeMapping(FCLogo1).addService(googletag.pubads());
var FCLogo2 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [120, 60]]).
addSize([728, 1], [[1, 1], [120, 60]]).
addSize([970, 1], [[1, 1], [120, 60]]).
build();
window.slot3 = googletag.defineSlot("/24055536/FC_Logo2", [120, 60],
 "div-gpt-ad-1467813000336-3").defineSizeMapping(FCLogo2).addService(googletag.pubads());
window.slot8 = googletag.defineSlot("/24055536/FC_Wallpaper", [1, 1],
 "div-gpt-ad-1467813000336-8").addService(googletag.pubads());
var FCSuperLeaderboard = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [320, 50], [300, 50], [300, 100]]).
addSize([728, 1], [[1, 1], [728, 90]]).
addSize([970, 1], [[1, 1], [970, 90], [970, 250], [728, 90]]).
build();
window.slot11 = googletag.defineSlot("/24055536/FC-SuperLeaderboard", [300, 50],
 "div-gpt-ad-1467813000336-11").defineSizeMapping(FCSuperLeaderboard).addService(googletag.pubads());
var FCRightRec01 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [300, 250]]).
addSize([728, 1], [[1, 1], [300, 250], [300, 600], [300, 1050], [160, 600]]).
addSize([970, 1], [[1, 1], [300, 250], [300, 600], [300, 1050], [160, 600]]).
build();
window.slot12 = googletag.defineSlot("/24055536/FC-RightRec01", [300, 250],
 "div-gpt-ad-1467813000336-12").defineSizeMapping(FCRightRec01).addService(googletag.pubads());
var FCRightRec02 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [300, 250]]).
addSize([728, 1], [[1, 1], [300, 250], [300, 600], [160, 600]]).
addSize([970, 1], [[1, 1], [300, 250], [300, 600], [160, 600]]).
build();
window.slot13 = googletag.defineSlot("/24055536/FC-RightRec02", [300, 250],
 "div-gpt-ad-1467813000336-13").defineSizeMapping(FCRightRec02).addService(googletag.pubads());
var FCRightRec03 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [300, 250]]).
addSize([728, 1], [[1, 1], [300, 250]]).
addSize([970, 1], [[1, 1], [300, 250]]).
build();
window.slot14 = googletag.defineSlot("/24055536/FC-RightRec03", [300, 250],
 "div-gpt-ad-1467813000336-14").defineSizeMapping(FCRightRec03).addService(googletag.pubads());
var FCRightRec04 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [300, 250]]).
addSize([728, 1], [[1, 1], [300, 250]]).
addSize([970, 1], [[1, 1], [300, 250]]).
build();
window.slot15 = googletag.defineSlot("/24055536/FC-RightRec04", [300, 250],
 "div-gpt-ad-1467813000336-15").defineSizeMapping(FCRightRec04).addService(googletag.pubads());
var FCRightRec05 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [300, 250]]).
addSize([728, 1], [[1, 1], [300, 250]]).
addSize([970, 1], [[1, 1], [300, 250]]).
build();
window.slot16 = googletag.defineSlot("/24055536/FC-RightRec05", [300, 250],
 "div-gpt-ad-1467813000336-16").defineSizeMapping(FCRightRec05).addService(googletag.pubads());
var FCLeaderboard01 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [320, 50], [300, 50], [300, 100]]).
addSize([728, 1], [[1, 1], [728, 90]]).
addSize([970, 1], [[1, 1], [728, 90]]).
build();
window.slot17 = googletag.defineSlot("/24055536/FC-Leaderboard01", [1, 1],
 "div-gpt-ad-1467813000336-17").defineSizeMapping(FCLeaderboard01).addService(googletag.pubads());
window.slot18 = googletag.defineSlot("/24055536/FC-MobileAdhesion", [1, 1],
 "div-gpt-ad-1467813000336-18").addService(googletag.pubads());


googletag.pubads().setTargeting("category",["features","valve"]);
googletag.pubads().setTargeting("tag",["september-2017",]);
googletag.pubads().setTargeting("page",["22940"]);
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
  });
</script>
<!-- Google Analytics Custom Reporting Script 120916 Flow Control  UA-1105621-34 --> 

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1105621-34', 'auto');
  ga('send', 'pageview', {
  'dimension1': '|features|valve|',
  'dimension2': '|september-2017|'
});
</script>
<!-- end script -->	
</head>
	</head>
	<body id="top" class="post-template-default single single-post postid-22940 single-format-standard tribe-no-js site-layout-boxed site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="http://www.facebook.com/FlowControlMagazine" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="http://www.linkedin.com/groups/Flow-Control-Magazine-4068011" title="LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a><a class="site-social-icon" href="http://twitter.com/flowcontrol_mag" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-15333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.processflownetwork.com" class="menu-link main-menu-link"><span>Process Flow Network +</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-15335" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a target="_blank" href="https://www.flowcontrolnetwork.com" class="menu-link sub-menu-link"><span>Flow Control</span></a></li>
	<li id="nav-menu-item-15334" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.processingmagazine.com" class="menu-link sub-menu-link"><span>Processing</span></a></li>
	<li id="nav-menu-item-15337" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.watertechonline.com" class="menu-link sub-menu-link"><span>Water Technology</span></a></li>
</ul>
</li>
<li id="nav-menu-item-16661" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.flowcontrolnetwork.com/about-us/" class="menu-link main-menu-link"><span>About Us</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-16662" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.grandviewmedia.com/flow-control" class="menu-link sub-menu-link"><span>Advertise</span></a></li>
	<li id="nav-menu-item-16663" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/contact-us/" class="menu-link sub-menu-link"><span>Contact Us</span></a></li>
	<li id="nav-menu-item-16664" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/privacy-policy/" class="menu-link sub-menu-link"><span>Privacy Policy</span></a></li>
</ul>
</li>
<li id="nav-menu-item-16668" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://info.flowcontrolnetwork.com/Flowcontrol-Newsletter-Subscription.html" class="menu-link main-menu-link"><span>E-News</span></a></li>
<li id="nav-menu-item-16669" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.flowcontrol-digital.com/issues" class="menu-link main-menu-link"><span>Magazine</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-16673" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/features/" class="menu-link sub-menu-link"><span>Current Issue</span></a></li>
	<li id="nav-menu-item-16670" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrol-digital.com/issues" class="menu-link sub-menu-link"><span>Archives</span></a></li>
	<li id="nav-menu-item-16671" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/article-submission-guidelines/" class="menu-link sub-menu-link"><span>Article Submission Guidelines</span></a></li>
	<li id="nav-menu-item-16672" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/contact-us" class="menu-link sub-menu-link"><span>Contact Us</span></a></li>
	<li id="nav-menu-item-17211" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://grandviewmedia.com/flow-control/content/" class="menu-link sub-menu-link"><span>Editorial Calendar</span></a></li>
	<li id="nav-menu-item-16674" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.sub-forms.com/dragon/init.do?site=GVM13_YFland&amp;&amp;PK=YFWB11" class="menu-link sub-menu-link"><span>Subscribe</span></a></li>
</ul>
</li>
<li id="nav-menu-item-16675" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://suppliersresource.processflownetwork.com" class="menu-link main-menu-link"><span>Suppliers Resource</span></a></li>
<li id="nav-menu-item-17757" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/events" class="menu-link main-menu-link"><span>Events</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.flowcontrolnetwork.com/">
																		
																													<img src="https://www.flowcontrolnetwork.com/wp-content/uploads/2015/10/FCLogo_redesign_red_225x132.png" width="225" height="132" alt="Flow Control Network" class="logo-original" />

																		
																		</a>
								</div>
							
																<div class="header-ads">
									<!-- /24055536/FC-Leaderboard01 -->
<div id="div-gpt-ad-1467813000336-17" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-17");
});
</script>
</div>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main" class="main-nav list-unstyled"><li id="nav-menu-item-15257" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.flowcontrolnetwork.com/category/flowstream-blog/" class="menu-link main-menu-link"><span>Blog</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-22920 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.flowcontrolnetwork.com/economic-downturn-strategies-yield-benefits/" title="Permalink to Economic downturn strategies yield benefits" rel="bookmark">
							<img width="360" height="200" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/OTC2017-Eaton_IMG_2686_WEB-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Eaton, OTC, enclosure" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/OTC2017-Eaton_IMG_2686_WEB-360x200.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/OTC2017-Eaton_IMG_2686_WEB-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.flowcontrolnetwork.com/economic-downturn-strategies-yield-benefits/" title="Permalink to Economic downturn strategies yield benefits" rel="bookmark">Economic downturn strategies yield benefits</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='https://secure.gravatar.com/avatar/0aab7b0f2f72f928094ada6e16e00fc5?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0aab7b0f2f72f928094ada6e16e00fc5?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="https://www.flowcontrolnetwork.com/author/rtucker/" title="View all posts by Robyn Tucker">Robyn Tucker</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/economic-downturn-strategies-yield-benefits/" class="post-date" title="Permalink to Economic downturn strategies yield benefits" rel="bookmark">August 24, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-22993 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.flowcontrolnetwork.com/qa-how-ultrasonic-flowmeters-enable-water-conservation-management/" title="Permalink to Q&#038;A: How ultrasonic flowmeters enable modern water conservation management plans" rel="bookmark">
							<img width="360" height="200" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/flexim_webinar_0817_ultrasonicmeter_featured-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Ultrasonic Flowmeter, Water Conservation Management, FLEXIM Americas, FC 0817" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/flexim_webinar_0817_ultrasonicmeter_featured-360x200.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/flexim_webinar_0817_ultrasonicmeter_featured-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.flowcontrolnetwork.com/qa-how-ultrasonic-flowmeters-enable-water-conservation-management/" title="Permalink to Q&#038;A: How ultrasonic flowmeters enable modern water conservation management plans" rel="bookmark">Q&#038;A: How ultrasonic flowmeters enable modern water conservation management plans</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='https://secure.gravatar.com/avatar/653d917424974672576aa54e04dcf43f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/653d917424974672576aa54e04dcf43f?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="https://www.flowcontrolnetwork.com/author/staff-staff/" title="View all posts by Flow Control Staff">Flow Control Staff</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/qa-how-ultrasonic-flowmeters-enable-water-conservation-management/" class="post-date" title="Permalink to Q&#038;A: How ultrasonic flowmeters enable modern water conservation management plans" rel="bookmark">August 22, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-22662 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.flowcontrolnetwork.com/preventive-maintenance-gives-us-a-break/" title="Permalink to Preventive maintenance gives us a break" rel="bookmark">
							<img width="360" height="200" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/0717_A22662_feaured-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="OTC, Pepperl+Fuchs, trade show" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/0717_A22662_feaured-360x200.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/0717_A22662_feaured-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.flowcontrolnetwork.com/preventive-maintenance-gives-us-a-break/" title="Permalink to Preventive maintenance gives us a break" rel="bookmark">Preventive maintenance gives us a break</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='https://secure.gravatar.com/avatar/0aab7b0f2f72f928094ada6e16e00fc5?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0aab7b0f2f72f928094ada6e16e00fc5?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="https://www.flowcontrolnetwork.com/author/rtucker/" title="View all posts by Robyn Tucker">Robyn Tucker</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/preventive-maintenance-gives-us-a-break/" class="post-date" title="Permalink to Preventive maintenance gives us a break" rel="bookmark">July 27, 2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16677" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.flowcontrolnetwork.com/about-us/" class="menu-link main-menu-link"><span>Industry Focus Areas</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-16680" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/chemical/" class="menu-link sub-menu-link"><span>Chemical</span></a></li>
	<li id="nav-menu-item-16694" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/food-beverage/" class="menu-link sub-menu-link"><span>Food &#038; Beverage</span></a></li>
	<li id="nav-menu-item-16688" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/oemsystem-integrator/" class="menu-link sub-menu-link"><span>OEM/System Integrator</span></a></li>
	<li id="nav-menu-item-16679" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/oil-gas/" class="menu-link sub-menu-link"><span>Oil &#038; Gas</span></a></li>
	<li id="nav-menu-item-16681" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/pharmaceutical/" class="menu-link sub-menu-link"><span>Pharmaceutical</span></a></li>
	<li id="nav-menu-item-16678" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/water-wastewater/" class="menu-link sub-menu-link"><span>Water &#038; Wastewater</span></a></li>
</ul>
</li>
<li id="nav-menu-item-16676" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><span>Technology Focus Areas</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-16682" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/flowmeter/" class="menu-link sub-menu-link"><span>Flow Measurement &#038; Control</span></a></li>
	<li id="nav-menu-item-16683" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/level-measurement/" class="menu-link sub-menu-link"><span>Level Measurement &#038; Control</span></a></li>
	<li id="nav-menu-item-16685" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/pressure-measurement/" class="menu-link sub-menu-link"><span>Pressure Measurement &#038; Control</span></a></li>
	<li id="nav-menu-item-16686" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/pump/" class="menu-link sub-menu-link"><span>Pumping Systems</span></a></li>
	<li id="nav-menu-item-16684" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/temperature-measurement/" class="menu-link sub-menu-link"><span>Temperature Measurement &#038; Control</span></a></li>
	<li id="nav-menu-item-16687" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/valve/" class="menu-link sub-menu-link"><span>Valves &#038; Process Control</span></a></li>
</ul>
</li>
<li id="nav-menu-item-18905" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="https://www.flowcontrolnetwork.com" class="menu-link main-menu-link"><span>Resources</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-18906" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/flow-control-podcasts/" class="menu-link sub-menu-link"><span>Podcasts</span></a></li>
	<li id="nav-menu-item-19121" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/tag/webinar/" class="menu-link sub-menu-link"><span>Webinars</span></a></li>
	<li id="nav-menu-item-8035" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.flowcontrolnetwork.com/category/sponsored-content/white-papers/" class="menu-link sub-menu-link"><span>White Papers</span></a></li>
</ul>
</li>
<li id="nav-menu-item-18565" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.flowcontrolnetwork.com/innovationawards/" class="menu-link main-menu-link"><span>Innovation Awards</span></a></li>
<li id="nav-menu-item-18847" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://suppliersresource.processflownetwork.com" class="menu-link main-menu-link"><span>Suppliers Resource</span></a></li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<br>
<!-- /24055536/FC-SuperLeaderboard -->
<center>
<div id="div-gpt-ad-1467813000336-11" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-11");
});
</script>
</div>
</center>
<!-- /24055536/FC_Wallpaper -->
<div id="div-gpt-ad-1467813000336-8" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-8");
});
</script>
</div>
<!-- /24055536/FC_Interstitial -->
<div id="div-gpt-ad-1467813000336-0" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-0");
});
</script>
</div>
<center>
<!-- /24055536/FC-MobileAdhesion -->   
<div id="div-gpt-ad-1467813000336-18" >
      <script type="text/javascript">
        googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-1467813000336-18");
        });
      </script>
    </div>
</center>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
														<article id="post-22940" class="post-22940 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-valve tag-september-2017">
						<div class="tags clearfix">
							<a class="label " href="https://www.flowcontrolnetwork.com/category/features/" title="View all posts in Features" rel="category">Features</a><a class="label " href="https://www.flowcontrolnetwork.com/category/valve/" title="View all posts in Valve" rel="category">Valve</a>						</div>

						<h1 class="post-title title title-large entry-title">Valve selection for hydrometallurgical applications</h1>

												<h2 class="post-subtitle subtitle">Proper design is essential for challenging operations.</h2>
						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fvalve-selection-for-hydrometallurgical-applications%2F&amp;t=Valve selection for hydrometallurgical applications" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Valve selection for hydrometallurgical applications https://www.flowcontrolnetwork.com/valve-selection-for-hydrometallurgical-applications/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fvalve-selection-for-hydrometallurgical-applications%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
		<a class="social-linkedin" href="http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fvalve-selection-for-hydrometallurgical-applications%2F&amp;title=Valve selection for hydrometallurgical applications" title="Share on LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a>
	
	
	
	
		<a class="social-email" href="mailto:?subject=Valve selection for hydrometallurgical applications&amp;body=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fvalve-selection-for-hydrometallurgical-applications%2F" title="Share on E-Mail" target="_blank"><i class="icon-social-email"></i></a>
	</div>
						<div class="post-meta header-font">
	<a href="https://www.flowcontrolnetwork.com/author/gobind-khiani-p-eng-m-eng-b-sc-c-eng-last/" title="Posts by Gobind Khiani" class="author url fn" rel="author">Gobind Khiani</a>
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.flowcontrolnetwork.com/valve-selection-for-hydrometallurgical-applications/" class="post-date updated" title="Permalink to Valve selection for hydrometallurgical applications" rel="bookmark">September 5, 2017</a>
</div>
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/cgis-inc_0817_A22940_featured.jpg" title="Permalink to image of Valve selection for hydrometallurgical applications" rel="bookmark">
			<img width="800" height="533" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/cgis-inc_0817_A22940_featured.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="Valve selection for hydrometallurgical applications, Fluor" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/cgis-inc_0817_A22940_featured.jpg 800w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/cgis-inc_0817_A22940_featured-300x200.jpg 300w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/cgis-inc_0817_A22940_featured-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> Solid slurry feeds into the tank, where it is neutralized. All graphics courtesy of CGIS Inc.				</div>
			</div>
				
	</div>

						<div class="post-content clearfix">
														<p class="art">Industry data indicate valves are used in many difficult applications. High temperatures, abrasive solids, corrosive fluids and rapid continuous cycling are challenging conditions. Isolation and control valves must be designed appropriately for these applications, which the valve industry refers to as &#8220;severe service.&#8221; The problem is that the category of severe service valves (SSVs) valves lacks a universal definition. However, that is changing since the <a href="http://msshq.org/" target="_blank" rel="noopener noreferrer">Manufacturers Standardization Society</a> (MSS) accepted the challenge to write a new standard practice to identify SSVs. The annual market for this segment of valves is estimated to be up to $14 billion per year.</p>
<h3>Valves for mining</h3>
<p class="art">This article focuses on hydrometallurgical applications in mining. Since their invention, knife gate valves (KGVs) have been used in many services spanning general and severe service. Trial and error has produced new designs and options for old designs. The industry needs to be cautious because one must be familiar with several KGV designs since each has its own performance attributes and is best suited for particular applications.</p>
<p class="art">A CGIS paper identified five distinct types of KGVs. Modern versions have pushed the operating envelope from low-pressure, 150-psig (10-Bar) general purpose valves up to and including ASME Class 600 (1440-psig, 100-Bar) severe service slurry isolation and control valves.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- /24055536/FC-AfterSecondParagraph -->   
<div id="div-gpt-ad-1467813000336-9" >
<script type="text/javascript">
googletag.cmd.push(function() {
var FCAfterSecondParagraph = googletag.sizeMapping().
addSize([320, 1], 'fluid').
addSize([728, 1], 'fluid').
addSize([970, 1], 'fluid').
build();
window.slot5 = googletag.defineSlot("/24055536/FC-AfterSecondParagraph", [1, 1],
 "div-gpt-ad-1467813000336-9").defineSizeMapping(FCAfterSecondParagraph).addService(googletag.pubads()).setCollapseEmptyDiv(true);
        googletag.enableServices();
        googletag.display("div-gpt-ad-1467813000336-9");
        });
      </script>
    </div></div>
<p class="art">The most common style used in mining today — the push-through KGV — works well in low-pressure, low-cycle and neutral pH applications where its discharge causes no external problems.</p>
<p class="art">However, in hydrometallurgical applications, acid leaching is commonly involved. Aside from the corrosive nature of the fluids, leaching dissolves solids and carries them throughout the piping system where they can precipitate out and coat the moving and sealing components of the valves. Push-through KGVs should not be selected for these applications.</p>
<div style="width: 800px" class="wp-caption aligncenter"><img src="/wp-content/uploads/2017/08/cgis-inc_0817_A22940_1.jpg" alt="Knife gate valve, hydrometallurgical applications" width="800" height="414" /><p class="wp-caption-text">Knife gate valve types</p></div>
<p class="art">When applications are corrosive with acidic solutions or have higher cycle frequencies and higher pressures, the use of push-through KGVs has proven problematic. This is because on every cycle, the valve produces a discharge, and more cycles produce greater discharge as the elastomer sleeves age and wear.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- /24055536/FC-AfterSixthParagraph -->   
<div id="div-gpt-ad-1467813000336-10" >
<script type="text/javascript">
googletag.cmd.push(function() {
var FCAfterSixthParagraph = googletag.sizeMapping().
addSize([320, 1], 'fluid').
addSize([728, 1], 'fluid').
addSize([970, 1], 'fluid').
build();
window.slot5 = googletag.defineSlot("/24055536/FC-AfterSixthParagraph", [1, 1],
 "div-gpt-ad-1467813000336-10").defineSizeMapping(FCAfterSixthParagraph).addService(googletag.pubads()).setCollapseEmptyDiv(true);
        googletag.enableServices();
        googletag.display("div-gpt-ad-1467813000336-10");
        });
      </script>
    </div></div>
<p class="art">The nature of the push-through KGV design allows the body to be constructed of a material that does not necessarily have to be resistant to the process fluid because the valve&#8217;s elastomer sleeves fully isolate the body from the process. This observation is valid when the body is not subjected to corrosive attacks from valve discharges or leaks from the valve itself or surrounding equipment.</p>
<p class="art">Push-through KGVs either freely discharge the process on every stroke (a discharge that grows with the number of cycles and age of the elastomers) or the discharge can be contained with the addition of a discharge containment plate or drainage system.</p>
<p class="art">If a containment plate or system to control the discharge is added, ensure the materials are compatible with the process fluid. If acidic, the body needs to be corrosion-resistant as well. This defeats the cost-saving advantage of using the sleeves to protect the body from corrosion, as does the containment system cost.</p>
<p class="art">For hydrometallurgical plants, push-through KGVs should not be used on applications that are acidic, require a reasonable number of cycles and operate at higher pressures, or for alkaline applications that exhibit substantial solids deposition (such as neutralization using lime).</p>
<h3>Guided shear gate valve</h3>
<p class="art">A guided shear gate valve has the most features and best fundamental rugged design to operate in these challenging conditions and provide the best performance for the myriad of applications. These applications, requirements or conditions include:</p>
<ul>
<li>Pregnant acidic solutions</li>
<li>High-frequency cycling</li>
<li>Tight shut-off isolation</li>
<li>Zero environmental impact</li>
<li>High alloy bill of materials</li>
<li>Higher pressure isolation</li>
<li>Infrequent cycling</li>
</ul>
<h3>Isolation valves</h3>
<p class="art">For severe service isolation valves (SSIVs), the level of detail must go further than basic information of size, connection, piping materials, media, temperature, pressure, actuation, selected body and trim materials that is sufficient for general purpose valves (GPVs). It is essential to have a deeper understanding of the required cycling duty of the valve and media. GPVs are suited to benign fluid and process applications and should not be expected to work well in more challenging applications.</p>
<p class="art">SSIVs are not just pieces of pipe; They are engineered products. Isolation valves have a dynamic phase when they cycle, and if this dynamic phase is not fully understood, one cannot fully predict the potential consequences.</p>
<p class="art">The media may have different characteristics when flowing normally or when stopped. These conditions not only occur during the valve&#8217;s normally open or normally closed position, but depending on the type of valves, they can occur in trapped cavities within the valve.</p>
<div style="width: 800px" class="wp-caption aligncenter"><img src="/wp-content/uploads/2017/08/cgis-inc_0817_A22940_2.jpg" alt="Isolation valves, hydrometallurgical applications" width="800" height="475" /><p class="wp-caption-text">Isolation valves have a dynamic phase when they cycle, and if this dynamic phase is not fully understood, one cannot fully predict the potential consequences.</p></div>
<p class="art">If operators do not carefully analyze what these changes can do for the valve&#8217;s operating thrust or torque, they run the danger of underpowering the manual operators (handwheels or gears) or on/off or control actuators. This can lead to a valve that cannot provide the isolation or control duty for which it was designed.</p>
<p class="art">No universal hard and fast rules on cylinder sizing exist. One uses the basic information provided on the valve data sheet: valve size, line design pressure, shut-off pressure, media (to ascertain a media factor for sizing), actuator power supply (pneumatic, electric or hydraulic) and actuator action (open, close or partially open or partially closed). One should be conservative with actuator sizing since five media factors (lubricating, clean and clear, mild slurry, severe slurry, scaling) affect the torque or thrust of a new valve. Valve values should be based on the highest design pressure load on the valve while using the lowest power value if there is a range, e.g., 80 for 80 to 120 psig air supply or 1,500 for 1,500 to 3,000 psig hydraulic supply.</p>
<p class="art">Additionally, a generous safety factor is required to ensure the valve will cycle on demand after it has been installed and aged because of normal functioning. This safety factor costs, but it leads to a history of 100 percent success of availability of the valve on demand.</p>
<h3>Lined knife gate valves</h3>
<p class="art">Lined KGVs have been used in several hydrometallurgical facilities with mixed results. The appeal of their use is that the liner can protect the body from corrosive solutions and can be made from an inexpensive material like ductile iron or carbon steel, which is cost-effective.</p>
<p class="art">This is often a fallacy because the hydrometallurgical plant environment is as challenging outside the pipes as it is inside them.</p>
<p class="art">Another consideration for some lined KGVs versus guided shear gate valves is the specific need for load distribution and filler rings and gaskets the valve requires when installed in certain piping types. Flange gaskets are required for some piping and not for others. Filler rings are installed in lined valves whereas load distribution rings are required with rubber-lined or PTFE-lined piping, but not for fiber-reinforced piping. Load rings are 0.50 inches thick and when required, are used on both sides of the valve, adding 1.0 inch to the valve face to face (which makes the lined valve noncompliant with industry applicable codes such as B16.10, MSS-SP-81 and 135).</p>
<p class="art">Guided shear gates require no special rings and mate conveniently against flat and raised-face flanges with simple standard gaskets — no load or filler rings required.</p>
<h3>Conclusion</h3>
<p class="art">In hydrometallurgical application one should use corrosion-resistant, wetted bodies, gates and seats for the specific corrosive fluids with larger manual operators or cylinders sized for the service requirements. If fail-safe cylinders are required, use with extended tie-rods to make sure the valve performs at its best, contributing to plant safety while reducing downtime.</p>
<p class="art">High temperatures, abrasive solids, corrosive fluids and rapid continuous cycling are some conditions that challenge the valve industry. Isolation and control valves must be designed appropriately.</p>
<p class="art">No clear or universal industry definition or mechanism exists to describe and accurately define SSVs from general-purpose valves, yet clients would benefit from such a definition with improved process performance, increased profitability, safety and environmental protection.</p>
<p class="art">Most experts agree that SSVs are identified by applications, which are challenging to the valve&#8217;s ability to provide a minimum acceptable level of performance over a minimum acceptable duration.</p>
<p class="art">SSVs can be found in nonreturn (check), isolation and control functions. The industry reasonably agrees on what can define severe service for severe service control valves (SSCVs). SSIVs do not have as clear agreement or understanding.</p>
<p class="art">Nonreturn valves for severe service applications should be treated as control valves and sized so their operation is consistent with the flow rates of the process rather than with the pipe size for which they are typically selected.</p>
<p class="art">Control valves take energy out of a piping system while isolation valves contain the energy and nonreturn valves delay and reduce the energy from its full effects on the isolation and control valves. All valve design functions require basic information, but valves destined for severe service require a deeper understanding of all the factors that affect their in-service performance.</p>
<h4 class="art">Reference</h4>
<ol>
<li>CGIS, Canada</li>
</ol>
<p><img class=" alignnone" src="/wp-content/uploads/2017/08/cgis-inc_0817_A22940_3.jpg" alt="" width="80" height="103" /></p>
<p class="artAuthor"><em>Gobind Khiani is a professional engineer with more than 23 years of experience in the petroleum industry. He has a bachelor&#8217;s degree from the University of Pune in India and a master&#8217;s degree from the University of Calgary in materials and pipeline engineering. Over the past four years, Khiani has been a global piping valve subject matter expert in the Piping Department at <a href="http://www.fluor.com/" target="_blank" rel="noopener noreferrer">Fluor</a>.</em></p>
						</div>

						
												<div class="post-tags clearfix">
<span class="post-tags-title header-font">Tags:</span>							<a class="label label-small label-light" href="https://www.flowcontrolnetwork.com/tag/september-2017/" title="View all posts in September 2017" rel="category">September 2017</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.flowcontrolnetwork.com/schneider-electric-appoints-new-vp-lagcoe-announces-new-technology-showcase-winners/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Movers and Shakers: Schneider Electric appoints new VP, LAGCOE announces New Technology Showcase winners		</h3>
	</a>
	
			<a class="post-previous" href="https://www.flowcontrolnetwork.com/iiot-growth-brings-flow-treatment-closer/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Market Update: IIoT growth brings flow and treatment closer		</h3>
	</a>
	</div>
				<div class="about-author section-container clearfix vcard author">
	<img alt='Gobind Khiani' src='https://secure.gravatar.com/avatar/016a65fa85c9945bfc484f350e23a4d3?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/016a65fa85c9945bfc484f350e23a4d3?s=400&amp;d=mm&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">About the Author</span>
			<span class="fn">Gobind Khiani</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-7" class="widget vw-sidebar-blog widget_search"><form action="https://www.flowcontrolnetwork.com/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" autocomplete="off" />
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="text-13" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">Featured Sponsors</h3>			<div class="textwidget"><div id="featured-sponsors" class="clearfix">
<div class="logo-left">
<!-- /24055536/FC_Logo1 -->
<div id="div-gpt-ad-1467813000336-2" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-2");
});
</script>
</div>
</div>
<div class="logo-right">
<!-- /24055536/FC_Logo2 -->
<div id="div-gpt-ad-1467813000336-3" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-3");
});
</script>
</div>
</div>
</div>  </div>
		</div><div id="execphp-3" class="widget vw-sidebar-blog widget_execphp">			<div class="execphpwidget"><script src="//app-ab16.marketo.com/js/forms2/js/forms2.min.js"></script><center><h3><span id="submitterty">GET THE NEWSLETTER!</h3></span><p>Sign up for the latest industry and product news plus special offers.</p></center>
<center><form id="mktoForm_1668"></form></center>
<script>MktoForms2.loadForm("//app-ab16.marketo.com", "342-MMW-280", 1668, function(form){
form.vals({"fCNewsletterVerificationDate":"Sep 6, 2017"});
form.onSuccess(function(values, followUpUrl){
form.getFormElem().hide()
document.getElementById('submitterty').innerHTML = 'Thank you for Subscribing to our Newsletter!';
return false;
});
});
</script></div>
		</div><div id="text-16" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- /24055536/FC-RightRec01 -->
<center>
<div id="div-gpt-ad-1467813000336-12" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-12");
});
</script>
</div>
</center></div>
		</div><div id="text-39" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">Follow Us</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/FlowControl_Mag" data-widget-id="618962875319721984">Follow @FlowControl_Mag</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-10" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- /24055536/FC-RightRec02 -->
<center>
<div id="div-gpt-ad-1467813000336-13" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-13");
});
</script>
</div>
</center>
<br>
<!-- /24055536/FC-RightRec03 -->
<center>
<div id="div-gpt-ad-1467813000336-14" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-14");
});
</script>
</div>
</center></div>
		</div><div id="tribe-events-list-widget-6" class="widget vw-sidebar-blog tribe-events-list-widget"><h3 class="widget-title">Upcoming Events</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-21115 tribe-clearfix tribe-events-venue-21119 tribe-events-organizer-21120">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/engineering-testing-expo-2017/" rel="bookmark">The Engineering Testing Expo 2017</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">September 20</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-20273 tribe-clearfix tribe-events-venue-16217 tribe-events-organizer-20057">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/weftec-2017/" rel="bookmark">WEFTEC 2017</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">September 30</span> - <span class="tribe-event-date-end">October 4</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-21314 tribe-clearfix tribe-events-venue-21318 tribe-events-organizer-21319">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/emerson-global-users-exchange-2017/" rel="bookmark">Emerson Global Users Exchange 2017</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">October 2</span> - <span class="tribe-event-date-end">October 6</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-22827 tribe-clearfix tribe-events-venue-22829 tribe-events-organizer-22830">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/filtration-2017-international-conference-exposition/" rel="bookmark">Filtration 2017 International Conference &#038; Exposition</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">October 10</span> - <span class="tribe-event-date-end">October 12</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.flowcontrolnetwork.com/events/" rel="bookmark">View All Events</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"The Engineering Testing Expo 2017","description":"&lt;p&gt;The Engineering Testing Expo 2017 is dedicated to test and measurement technology, hardware and software\u00a0for\u00a0an audience of engineers, quality professionals and senior decision makers from ...&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/engineering-testing-expo-2017/","startDate":"2017-09-20 06:00:00","endDate":"2017-09-21 05:59:59","location":{"@type":"Place","name":"Duke Energy Convention Center","description":"","url":"https://www.flowcontrolnetwork.com/venue/duke-energy-convention-center-2/","address":{"streetAddress":"525 Elm St","addressLocality":"Cincinnati","addressRegion":"OH","postalCode":"45202","addressCountry":"United States"},"telephone":"513-419-7300","sameAs":"www.duke-energycenter.com"},"organizer":{"@type":"Person","name":"GSE Media","description":"","url":"https://www.flowcontrolnetwork.com/organizer/gse-media-2/","telephone":"+44 1332 258317","email":"&#107;e&#110;&#46;&#100;a&#118;i&#101;s&#64;&#103;seme&#100;ia&#46;&#99;o.&#117;k","sameAs":"http://www.gsemedia.co.uk/"}},{"@context":"http://schema.org","@type":"Event","name":"WEFTEC 2017","description":"&lt;p&gt;Thousands of water professionals will attend the annual event, which includes a technical program, exhibition, workshop and more. Past\u00a0conferences featured local facility tours, numerous events ...&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/weftec-2017/","startDate":"2017-09-30 06:00:00","endDate":"2017-10-05 05:59:59","location":{"@type":"Place","name":"McCormick Place","description":"","url":"https://www.flowcontrolnetwork.com/venue/mccormick-place/","address":{"streetAddress":"2301 S Martin Luther King Dr","addressLocality":"Chicago","addressRegion":"IL","postalCode":"60616","addressCountry":"United States"},"telephone":"(312) 791-7000","sameAs":"http://www.mccormickplace.com"},"organizer":{"@type":"Person","name":"Water Environment Federation","description":"","url":"https://www.flowcontrolnetwork.com/organizer/water-environment-federation-2/","telephone":"1-800-666-0206","email":"inq&#117;iry&#64;w&#101;&#102;&#46;&#111;rg","sameAs":"http://wef.org"}},{"@context":"http://schema.org","@type":"Event","name":"Emerson Global Users Exchange 2017","description":"&lt;p&gt;Manufacturing leaders will gather to learn how how to extract the most from their automation investments and share their learning with each other. Attendees can ...&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/emerson-global-users-exchange-2017/","startDate":"2017-10-02 06:00:00","endDate":"2017-10-07 05:59:59","location":{"@type":"Place","name":"","description":"","url":"https://www.flowcontrolnetwork.com/venue/emerson-global-users-exchange-2017-2/","address":{"addressLocality":"Minneapolis","addressRegion":"MN","addressCountry":"United States"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Emerson Global Users Exchange","description":"","url":"https://www.flowcontrolnetwork.com/organizer/emerson-global-users-exchange-2/","telephone":"","email":"Emerso&#110;&#69;xc&#104;an&#103;e&#64;&#101;m&#101;r&#115;o&#110;.c&#111;m","sameAs":"http://www.emersonexchange.org"}},{"@context":"http://schema.org","@type":"Event","name":"Filtration 2017 International Conference &#038; Exposition","description":"&lt;p&gt;The event is expected to attract\u00a0more than 1,500 attendees and 140 exhibitors. Attendees\u00a0can\u00a0learn about new challenges and\u00a0opportunities in the filtration industry, including\u00a0technical advances, and leading-edge ...&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/filtration-2017-international-conference-exposition/","startDate":"2017-10-10 06:00:00","endDate":"2017-10-13 05:59:59","location":{"@type":"Place","name":"Navy Pier","description":"","url":"https://www.flowcontrolnetwork.com/venue/navy-pier/","address":{"streetAddress":"600 East Grand Ave.","addressLocality":"Chicago","addressRegion":"IL","postalCode":"60611","addressCountry":"United States"},"telephone":"312-595-7437","sameAs":"https://navypier.com/"},"organizer":{"@type":"Person","name":"INDA, Association of the Nonwoven Fabrics Industry","description":"","url":"https://www.flowcontrolnetwork.com/organizer/inda-association-of-the-nonwoven-fabrics-industry/","telephone":"919-459-3700 ","email":"info&#64;i&#110;&#100;a&#46;org","sameAs":"http://www.inda.org"}}]
</script><div id="vw_widget_latest_category-2" class="widget vw-sidebar-blog widget_vw_widget_latest_category"><h3 class="widget-title">Sponsored Content</h3><div class="post-box-list"><article class="post-23015 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="https://www.flowcontrolnetwork.com/comparing-displacer-transmitter-technologies-for-liquid-level-measurement/" title="Permalink to Comparing displacer transmitter technologies for liquid level metering" rel="bookmark">
					<img width="360" height="360" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-360x360.jpg" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Petrochemical Plant" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-360x360.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-150x150.jpg 150w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-80x80.jpg 80w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-32x32.jpg 32w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-50x50.jpg 50w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-64x64.jpg 64w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-96x96.jpg 96w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-128x128.jpg 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/comparing-displacer-transmitter-technologies-for-liquid-level-measurement/" title="Permalink to Comparing displacer transmitter technologies for liquid level metering" rel="bookmark">Comparing displacer transmitter technologies for liquid level metering</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="https://www.flowcontrolnetwork.com/author/magnetrol-international/" title="View all posts by Sponsored by Magnetrol">Sponsored by Magnetrol</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/comparing-displacer-transmitter-technologies-for-liquid-level-measurement/" class="post-date" title="Permalink to Comparing displacer transmitter technologies for liquid level metering" rel="bookmark">August 29, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="https://www.flowcontrolnetwork.com/category/sponsored-content/magnetrol/" title="View all posts in Magnetrol" rel="category">Magnetrol</a>		</div>
		
</article><article class="post-22549 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="https://www.flowcontrolnetwork.com/guide-to-first-indication-flowrates-of-sight-flow-indicators/" title="Permalink to Guide to first-indication flowrates of sight flow indicators" rel="bookmark">
					<img width="360" height="360" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-360x360.jpg" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Process Pipelines" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-360x360.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-150x150.jpg 150w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-80x80.jpg 80w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-32x32.jpg 32w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-50x50.jpg 50w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-64x64.jpg 64w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-96x96.jpg 96w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-128x128.jpg 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/guide-to-first-indication-flowrates-of-sight-flow-indicators/" title="Permalink to Guide to first-indication flowrates of sight flow indicators" rel="bookmark">Guide to first-indication flowrates of sight flow indicators</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="https://www.flowcontrolnetwork.com/author/ljstarincorporated/" title="View all posts by Sponsored by L.J. Star Incorporated">Sponsored by L.J. Star Incorporated</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/guide-to-first-indication-flowrates-of-sight-flow-indicators/" class="post-date" title="Permalink to Guide to first-indication flowrates of sight flow indicators" rel="bookmark">July 5, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="https://www.flowcontrolnetwork.com/category/sponsored-content/white-papers/" title="View all posts in White Papers" rel="category">White Papers</a>		</div>
		
</article><article class="post-22211 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="https://www.flowcontrolnetwork.com/leveraging-level-instrumentation-for-safety-and-efficiency-in-ethylene-plants/" title="Permalink to Leveraging level instrumentation for safety and efficiency in ethylene plants" rel="bookmark">
					<img width="360" height="360" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-360x360.png" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Ethylene processing plant" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-360x360.png 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-150x150.png 150w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-80x80.png 80w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-32x32.png 32w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-50x50.png 50w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-64x64.png 64w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-96x96.png 96w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-128x128.png 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/leveraging-level-instrumentation-for-safety-and-efficiency-in-ethylene-plants/" title="Permalink to Leveraging level instrumentation for safety and efficiency in ethylene plants" rel="bookmark">Leveraging level instrumentation for safety and efficiency in ethylene plants</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="https://www.flowcontrolnetwork.com/author/magnetrol-international/" title="View all posts by Sponsored by Magnetrol">Sponsored by Magnetrol</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/leveraging-level-instrumentation-for-safety-and-efficiency-in-ethylene-plants/" class="post-date" title="Permalink to Leveraging level instrumentation for safety and efficiency in ethylene plants" rel="bookmark">May 3, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="https://www.flowcontrolnetwork.com/category/sponsored-content/magnetrol/" title="View all posts in Magnetrol" rel="category">Magnetrol</a>		</div>
		
</article></div></div><div id="text-38" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- /24055536/FC-RightRec04 -->
<center>
<div id="div-gpt-ad-1467813000336-15" >
<script type="text/javascript">
googletag.display("div-gpt-ad-1467813000336-15");
});
</script>
</div>
</center>
<br>
<!-- /24055536/FC-RightRec05 -->
<center>
<div id="div-gpt-ad-1467813000336-16" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-16");
});
</script>
</div>
</center></div>
		</div></div>		</aside>
	</div>
</div>

<br>
<!-- /24055536/FC_Leaderboard02 -->
<center>
<div id="div-gpt-ad-1467813000336-1" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-1");
});
</script>
</div>
</center>
<br>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="text-4" class="widget vw-sidebar-footer-1 widget_text">			<div class="textwidget"><img src="https://www.flowcontrolnetwork.com/wp-content/uploads/2015/07/FCLogo_redesign_white.png" alt="Flow Control Logo - White"/><br><br>
<em>Flow Control</em> is the leading source for fluid handling system design, maintenance and operation.
</div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-5" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><h3 class="widget-title">Magazine</h3>
<a href="http://www.flowcontrol-digital.com/issues" target="blank">Archives</a><br>
<a href="/article-submission-guidelines/" target="_blank">Article Submission Guidelines</a><br>
<a href="/contributors/" target="_blank">Contributors</a><br>
<a href="http://www.flowcontrol-digital.com/" target="_blank">Current Issue</a><br>
<a href="https://www.sub-forms.com/dragon/init.do?site=GVM13_YFland&&PK=YFWB11" target="_blank">Subscribe</a><br>
<a href="http://grandviewmedia.com/privacy-policy/" target="_blank">Privacy Policy</a><br></div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-6" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><h3 class="widget-title">Advertise</h3>
<a href="http://grandviewmedia.com/flow-control/content/" target="_blank">Editorial Calendar</a><br>
<a href="http://grandviewmedia.com/flow-control/
" target="_blank">Media Kit</a><br>

</div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© Copyright 2017 <a href="http://www.grandviewmedia.com" target="_blank">Grand View Media</a>. Reprinted with permission from <em>Flow Control</em> magazine. </div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				

</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/comment-reply.min.js?ver=997f2c881a36c60cfad647606a39cd44'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/plugins/presso-shortcodes/js/presso-shortcodes.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/jquery.fitvids.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/jquery.isotope.min.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/flexslider/jquery.flexslider.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/swipebox/jquery.swipebox.min.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/asset.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/main.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/wp-embed.min.js?ver=997f2c881a36c60cfad647606a39cd44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"flowcontrolnetworkcom"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=997f2c881a36c60cfad647606a39cd44'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_a2e33d344f272e100d4a8efeabc7ae8a60a8ba7a.min.js';
h.appendChild(s);
})();
</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'103552196',post:'22940',tz:'-6',srv:'www.flowcontrolnetwork.com'} ]);
	_stq.push([ 'clickTrackerInit', '103552196', '22940' ]);
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"51cf3e9486","applicationID":"57243876,50502732,50499731","transactionName":"MlFWMEVTC0BYVUAMDQsbdQdDWwpdFkVdCwUJUQ==","queueTime":0,"applicationTime":797,"atts":"HhZVRg1JGE4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>