<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<title>Application Corner: Using tables to determine boiler combustion efficiency</title>
		
<link rel="shortcut icon" href="https://www.flowcontrolnetwork.com/wp-content/uploads/2015/06/FC-Favicon_2015_FB.jpg" />

		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">


		




<link rel="pingback" href="https://www.flowcontrolnetwork.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Accurate determination of boiler combustion efficiency using tables may not be possible in larger and more complex boiler operations."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.flowcontrolnetwork.com/using-tables-to-determine-boiler-combustion-efficiency/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Application Corner: Using tables to determine boiler combustion efficiency" />
<meta property="og:description" content="Accurate determination of boiler combustion efficiency using tables may not be possible in larger and more complex boiler operations." />
<meta property="og:url" content="https://www.flowcontrolnetwork.com/using-tables-to-determine-boiler-combustion-efficiency/" />
<meta property="og:site_name" content="Flow Control Network" />
<meta property="article:publisher" content="http://www.facebook.com/FlowControlMagazine" />
<meta property="article:tag" content="February 2018" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2018-02-05T04:03:58+00:00" />
<meta property="article:modified_time" content="2018-01-31T09:20:27+00:00" />
<meta property="og:updated_time" content="2018-01-31T09:20:27+00:00" />
<meta property="og:image" content="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/02/iStock-628194138.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Accurate determination of boiler combustion efficiency using tables may not be possible in larger and more complex boiler operations." />
<meta name="twitter:title" content="Application Corner: Using tables to determine boiler combustion efficiency" />
<meta name="twitter:site" content="@flowcontrol_mag" />
<meta name="twitter:image" content="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/02/iStock-628194138.jpg" />
<meta name="twitter:creator" content="@flowcontrol_mag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Feed" href="https://www.flowcontrolnetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Comments Feed" href="https://www.flowcontrolnetwork.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Flow Control Network &raquo; iCal Feed" href="https://www.flowcontrolnetwork.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Application Corner: Using tables to determine boiler combustion efficiency Comments Feed" href="https://www.flowcontrolnetwork.com/using-tables-to-determine-boiler-combustion-efficiency/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flowcontrolnetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d7794995754e17f91f4bd0e7a40184fb"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.flowcontrolnetwork.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.flowcontrolnetwork.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/flexslider/flexslider-custom.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/social-icons/css/zocial.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/entypo/css/entypo.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/symbol/css/symbol.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/swipebox/swipebox.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/bootstrap/css/bootstrap.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/css/theme.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='childe-style-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/tacocat/style.css?ver=d7794995754e17f91f4bd0e7a40184fb' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.flowcontrolnetwork.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.flowcontrolnetwork.com","ajax_url":"https:\/\/www.flowcontrolnetwork.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/instant-search/instant-search.js?ver=1.1%20tacOcat'></script>
<link rel='https://api.w.org/' href='https://www.flowcontrolnetwork.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flowcontrolnetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flowcontrolnetwork.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.flowcontrolnetwork.com/?p=23694' />
<link rel="alternate" type="application/json+oembed" href="https://www.flowcontrolnetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fusing-tables-to-determine-boiler-combustion-efficiency%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flowcontrolnetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fusing-tables-to-determine-boiler-combustion-efficiency%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.flowcontrolnetwork.com"><link rel="https://theeventscalendar.com" href="https://www.flowcontrolnetwork.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">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</style>
			<style type="text/css" id="wp-custom-css">
			#nav-menu-item-23072 {
    background-color: #C21A01;
}
.top-bar {
    font-size: 14px;
}		</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:Oswald;text-transform:none;font-weight:700;font-style:normal;color:#333333;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6,{visibility: hidden;}body{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style>
<script type="text/javascript">
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('342-MMW-280');
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin-beta.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>
<!-- RTP tag --> 
<script type='text/javascript'>
(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
 c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript";
 g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b);
 })(window,document,"rtp","//abrtp1-cdn.marketo.com/rtp-api/v1/rtp.js","flowcontrolnetwork");
 
rtp('send','view');
rtp('get', 'campaign',true);
</script>
<!-- End of RTP tag -->

<script>
var dfp_adDisplay_js = "/24055536/";
</script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
var gptAdSlots = [];
googletag.cmd.push(function() {
window.slot0 = googletag.defineSlot("/24055536/FC_Interstitial", [1, 1],
 "div-gpt-ad-1467813000336-0").addService(googletag.pubads());
var FCLeaderboard02 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [320, 50], [300, 50], [300, 100]]).
addSize([728, 1], [[1, 1], [728, 90]]).
addSize([970, 1], [[1, 1], [970, 90], [970, 250], [728, 90]]).
build();
window.slot1 = googletag.defineSlot("/24055536/FC_Leaderboard02", [728, 90],
 "div-gpt-ad-1467813000336-1").defineSizeMapping(FCLeaderboard02).addService(googletag.pubads());
var FCLogo1 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [120, 60]]).
addSize([728, 1], [[1, 1], [120, 60]]).
addSize([970, 1], [[1, 1], [120, 60]]).
build();
window.slot2 = googletag.defineSlot("/24055536/FC_Logo1", [120, 60],
 "div-gpt-ad-1467813000336-2").defineSizeMapping(FCLogo1).addService(googletag.pubads());
var FCLogo2 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [120, 60]]).
addSize([728, 1], [[1, 1], [120, 60]]).
addSize([970, 1], [[1, 1], [120, 60]]).
build();
window.slot3 = googletag.defineSlot("/24055536/FC_Logo2", [120, 60],
 "div-gpt-ad-1467813000336-3").defineSizeMapping(FCLogo2).addService(googletag.pubads());
window.slot8 = googletag.defineSlot("/24055536/FC_Wallpaper", [1, 1],
 "div-gpt-ad-1467813000336-8").addService(googletag.pubads());
var FCSuperLeaderboard = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [320, 50], [300, 50], [300, 100]]).
addSize([728, 1], [[1, 1], [728, 90]]).
addSize([970, 1], [[1, 1], [970, 90], [970, 250], [728, 90]]).
build();
window.slot11 = googletag.defineSlot("/24055536/FC-SuperLeaderboard", [300, 50],
 "div-gpt-ad-1467813000336-11").defineSizeMapping(FCSuperLeaderboard).addService(googletag.pubads());
var FCRightRec01 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [300, 250]]).
addSize([728, 1], [[1, 1], [300, 250], [300, 600], [300, 1050], [160, 600]]).
addSize([970, 1], [[1, 1], [300, 250], [300, 600], [300, 1050], [160, 600]]).
build();
window.slot12 = googletag.defineSlot("/24055536/FC-RightRec01", [300, 250],
 "div-gpt-ad-1467813000336-12").defineSizeMapping(FCRightRec01).addService(googletag.pubads());
var FCRightRec02 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [300, 250]]).
addSize([728, 1], [[1, 1], [300, 250], [300, 600], [160, 600]]).
addSize([970, 1], [[1, 1], [300, 250], [300, 600], [160, 600]]).
build();
window.slot13 = googletag.defineSlot("/24055536/FC-RightRec02", [300, 250],
 "div-gpt-ad-1467813000336-13").defineSizeMapping(FCRightRec02).addService(googletag.pubads());
var FCRightRec03 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [300, 250]]).
addSize([728, 1], [[1, 1], [300, 250]]).
addSize([970, 1], [[1, 1], [300, 250]]).
build();
window.slot14 = googletag.defineSlot("/24055536/FC-RightRec03", [300, 250],
 "div-gpt-ad-1467813000336-14").defineSizeMapping(FCRightRec03).addService(googletag.pubads());
var FCRightRec04 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [300, 250]]).
addSize([728, 1], [[1, 1], [300, 250]]).
addSize([970, 1], [[1, 1], [300, 250]]).
build();
window.slot15 = googletag.defineSlot("/24055536/FC-RightRec04", [300, 250],
 "div-gpt-ad-1467813000336-15").defineSizeMapping(FCRightRec04).addService(googletag.pubads());
var FCRightRec05 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [300, 250]]).
addSize([728, 1], [[1, 1], [300, 250]]).
addSize([970, 1], [[1, 1], [300, 250]]).
build();
window.slot16 = googletag.defineSlot("/24055536/FC-RightRec05", [300, 250],
 "div-gpt-ad-1467813000336-16").defineSizeMapping(FCRightRec05).addService(googletag.pubads());
var FCLeaderboard01 = googletag.sizeMapping().
addSize([320, 1], [[1, 1], [320, 50], [300, 50], [300, 100]]).
addSize([728, 1], [[1, 1], [728, 90]]).
addSize([970, 1], [[1, 1], [728, 90]]).
build();
window.slot17 = googletag.defineSlot("/24055536/FC-Leaderboard01", [1, 1],
 "div-gpt-ad-1467813000336-17").defineSizeMapping(FCLeaderboard01).addService(googletag.pubads());
window.slot18 = googletag.defineSlot("/24055536/FC-MobileAdhesion", [1, 1],
 "div-gpt-ad-1467813000336-18").addService(googletag.pubads());


googletag.pubads().setTargeting("category",["features"]);
googletag.pubads().setTargeting("tag",["february-2018",]);
googletag.pubads().setTargeting("page",["23694"]);
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
  });
</script>
<!-- Google Analytics Custom Reporting Script 120916 Flow Control  UA-1105621-34 --> 

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1105621-34', 'auto');
  ga('send', 'pageview', {
  'dimension1': '|features|',
  'dimension2': '|february-2018|'
});
</script>
<!-- end script -->	
</head>
	</head>
	<body id="top" class="post-template-default single single-post postid-23694 single-format-standard tribe-no-js site-layout-boxed site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="http://www.facebook.com/FlowControlMagazine" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="http://www.linkedin.com/groups/Flow-Control-Magazine-4068011" title="LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a><a class="site-social-icon" href="http://twitter.com/flowcontrol_mag" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-15333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.processflownetwork.com" class="menu-link main-menu-link"><span>Process Flow Network +</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-15335" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a target="_blank" href="https://www.flowcontrolnetwork.com" class="menu-link sub-menu-link"><span>Flow Control</span></a></li>
	<li id="nav-menu-item-15334" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.processingmagazine.com" class="menu-link sub-menu-link"><span>Processing</span></a></li>
	<li id="nav-menu-item-15337" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.watertechonline.com" class="menu-link sub-menu-link"><span>Water Technology</span></a></li>
</ul>
</li>
<li id="nav-menu-item-16668" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/news-notes/" class="menu-link main-menu-link"><span>News &#038; Notes</span></a></li>
<li id="nav-menu-item-23352" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/tag/webinar/" class="menu-link main-menu-link"><span>Webinars</span></a></li>
<li id="nav-menu-item-23351" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://suppliersresource.processflownetwork.com" class="menu-link main-menu-link"><span>Suppliers Resource</span></a></li>
<li id="nav-menu-item-23683" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/innovationawards/" class="menu-link main-menu-link"><span>Innovation Awards</span></a></li>
<li id="nav-menu-item-23072" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://flowforum2018.com" class="menu-link main-menu-link"><span>FLOW FORUM 2018</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.flowcontrolnetwork.com/">
																		
																													<img src="https://www.flowcontrolnetwork.com/wp-content/uploads/2015/10/FCLogo_redesign_red_225x132.png" width="225" height="132" alt="Flow Control Network" class="logo-original" />

																		
																		</a>
								</div>
							
																<div class="header-ads">
									<!-- /24055536/FC-Leaderboard01 -->
<div id="div-gpt-ad-1467813000336-17" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-17");
});
</script>
</div>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main" class="main-nav list-unstyled"><li id="nav-menu-item-16682" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/flowmeter/" class="menu-link main-menu-link"><span>Flow</span></a></li>
<li id="nav-menu-item-16683" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/level-measurement/" class="menu-link main-menu-link"><span>Level</span></a></li>
<li id="nav-menu-item-16685" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/pressure-measurement/" class="menu-link main-menu-link"><span>Pressure</span></a></li>
<li id="nav-menu-item-16684" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/temperature-measurement/" class="menu-link main-menu-link"><span>Temperature</span></a></li>
<li id="nav-menu-item-16686" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/pump/" class="menu-link main-menu-link"><span>Pump Systems</span></a></li>
<li id="nav-menu-item-16687" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/valve/" class="menu-link main-menu-link"><span>Valves &#038; Actuators</span></a></li>
<li id="nav-menu-item-16677" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.flowcontrolnetwork.com/category/features/" class="menu-link main-menu-link"><span>Industries</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-16680" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/chemical/" class="menu-link sub-menu-link"><span>Chemical</span></a></li>
	<li id="nav-menu-item-16694" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/food-beverage/" class="menu-link sub-menu-link"><span>Food and Beverage</span></a></li>
	<li id="nav-menu-item-16679" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/oil-gas/" class="menu-link sub-menu-link"><span>Oil and Gas</span></a></li>
	<li id="nav-menu-item-16681" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/pharmaceutical/" class="menu-link sub-menu-link"><span>Pharmaceutical</span></a></li>
</ul>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<br>
<!-- /24055536/FC-SuperLeaderboard -->
<center>
<div id="div-gpt-ad-1467813000336-11" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-11");
});
</script>
</div>
</center>
<!-- /24055536/FC_Wallpaper -->
<div id="div-gpt-ad-1467813000336-8" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-8");
});
</script>
</div>
<!-- /24055536/FC_Interstitial -->
<div id="div-gpt-ad-1467813000336-0" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-0");
});
</script>
</div>
<center>
<!-- /24055536/FC-MobileAdhesion -->   
<div id="div-gpt-ad-1467813000336-18" >
      <script type="text/javascript">
        googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-1467813000336-18");
        });
      </script>
    </div>
</center>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
														<article id="post-23694" class="post-23694 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-february-2018">
						<div class="tags clearfix">
							<a class="label " href="https://www.flowcontrolnetwork.com/category/features/" title="View all posts in Features" rel="category">Features</a>						</div>

						<h1 class="post-title title title-large entry-title">Application Corner: Using tables to determine boiler combustion efficiency</h1>

												<h2 class="post-subtitle subtitle">Part 2 of 4: Complicated operations make the process less straightforward.</h2>
						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fusing-tables-to-determine-boiler-combustion-efficiency%2F&amp;t=Application Corner: Using tables to determine boiler combustion efficiency" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Application Corner: Using tables to determine boiler combustion efficiency https://www.flowcontrolnetwork.com/using-tables-to-determine-boiler-combustion-efficiency/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fusing-tables-to-determine-boiler-combustion-efficiency%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
		<a class="social-linkedin" href="http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fusing-tables-to-determine-boiler-combustion-efficiency%2F&amp;title=Application Corner: Using tables to determine boiler combustion efficiency" title="Share on LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a>
	
	
	
	
		<a class="social-email" href="mailto:?subject=Application Corner: Using tables to determine boiler combustion efficiency&amp;body=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Fusing-tables-to-determine-boiler-combustion-efficiency%2F" title="Share on E-Mail" target="_blank"><i class="icon-social-email"></i></a>
	</div>
						<div class="post-meta header-font">
	<a href="https://www.flowcontrolnetwork.com/author/david-spitzer/" title="Posts by David W. Spitzer" class="author url fn" rel="author">David W. Spitzer</a>
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.flowcontrolnetwork.com/using-tables-to-determine-boiler-combustion-efficiency/" class="post-date updated" title="Permalink to Application Corner: Using tables to determine boiler combustion efficiency" rel="bookmark">February 5, 2018</a>
</div>
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/02/iStock-628194138.jpg" title="Permalink to image of Application Corner: Using tables to determine boiler combustion efficiency" rel="bookmark">
			<img width="800" height="533" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/02/iStock-628194138.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="boiler combustion efficiency, engineer, Application Corner, David W Spitzer" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/02/iStock-628194138.jpg 800w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/02/iStock-628194138-300x200.jpg 300w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/02/iStock-628194138-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> Shinyfamily/iStock				</div>
			</div>
				
	</div>

						<div class="post-content clearfix">
														<p class="art">The use of tables to determine boiler combustion efficiency for a given fuel based on the excess oxygen and temperature rise above ambient conditions <a href="https://www.flowcontrolnetwork.com/boiler-efficiency-improvements-pay-off/">was previously discussed</a>. However, accurate determination of boiler combustion efficiency using tables may not be possible under other circumstances and operating conditions, especially in larger and more complex boiler operations.</p>
<p><img class="size-large alignright" src="/wp-content/uploads/2018/01/0118_A23694_1.jpg" alt="" width="500" height="455" /></p>
<p class="art">For example, the use of alternate fuels that have heating values inconsistent with those used to calculate the efficiencies in the tables will invalidate the assumptions made to produce the tables, often reducing accuracy to the extent of rendering the tables useless. Likewise, the heating value of nonpurchased fuels and wastes introduced into boilers and incinerators can vary all over the map. Negative heating values can occur when additional energy is required to vaporize and destroy wastes such as wastewater.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- /24055536/FC-AfterSecondParagraph -->   
<div id="div-gpt-ad-1467813000336-9" >
<script type="text/javascript">
googletag.cmd.push(function() {
var FCAfterSecondParagraph = googletag.sizeMapping().
addSize([320, 1], 'fluid').
addSize([728, 1], 'fluid').
addSize([970, 1], 'fluid').
build();
window.slot5 = googletag.defineSlot("/24055536/FC-AfterSecondParagraph", [1, 1],
 "div-gpt-ad-1467813000336-9").defineSizeMapping(FCAfterSecondParagraph).addService(googletag.pubads()).setCollapseEmptyDiv(true);
        googletag.enableServices();
        googletag.display("div-gpt-ad-1467813000336-9");
        });
      </script>
    </div></div>
<p class="art">In addition, other streams and processes are often present that can affect the accuracy of the boiler combustion efficiencies cited in the tables. For example, a significant amount of heat loss can occur because of boiler blowdown that is dependent on the quality of the feedwater (determined by the design and operation of the raw feedwater treatment system), the amount of condensate returned to the boiler, the amount of contaminate introduced into the condensate return and the chemical control of the water in the boiler, among other influences. Soot blow operations similarly cause heat losses (albeit relatively small) that the tables do not address.</p>
<p class="art">In general, more complicated operations usually invalidate the efficiency calculations used to generate the tables and render them of limited or no use.</p>
<p class="art">More next month.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- /24055536/FC-AfterSixthParagraph -->   
<div id="div-gpt-ad-1467813000336-10" >
<script type="text/javascript">
googletag.cmd.push(function() {
var FCAfterSixthParagraph = googletag.sizeMapping().
addSize([320, 1], 'fluid').
addSize([728, 1], 'fluid').
addSize([970, 1], 'fluid').
build();
window.slot5 = googletag.defineSlot("/24055536/FC-AfterSixthParagraph", [1, 1],
 "div-gpt-ad-1467813000336-10").defineSizeMapping(FCAfterSixthParagraph).addService(googletag.pubads()).setCollapseEmptyDiv(true);
        googletag.enableServices();
        googletag.display("div-gpt-ad-1467813000336-10");
        });
      </script>
    </div></div>
<p class="artAuthor"><em>David W. Spitzer is a regular contributor to </em>Flow Control<em> magazine and a principal in Spitzer and Boyes LLC, which offers engineering, seminars, strategic, marketing consulting, distribution consulting and expert witness services for manufacturing and automation companies. Spitzer and Boyes is also the publisher of the Industrial Automation INSIDER. He has more than 40 years of experience and has written more than 10 books and 350 articles about flow measurement, instrumentation and process control. Spitzer may be reached at 845-623-1830 or via <a href="http://spitzerandboyes.com" target="_blank" rel="noopener">spitzerandboyes.com</a>. </em><em>Click on the &#8220;Products&#8221; tab to find his Consumer Guides to various flow and level measurement technologies.</em></p>
						</div>

						
												<div class="post-tags clearfix">
<span class="post-tags-title header-font">Tags:</span>							<a class="label label-small label-light" href="https://www.flowcontrolnetwork.com/tag/february-2018/" title="View all posts in February 2018" rel="category">February 2018</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="https://www.flowcontrolnetwork.com/achieving-food-and-beverage-processing-perfection-with-aodd-pumps/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Achieving food and beverage processing perfection with AODD pumps		</h3>
	</a>
	</div>
				<div class="about-author section-container clearfix vcard author">
	<img alt='David W. Spitzer' src='https://secure.gravatar.com/avatar/a200cb162e28da1a062df4dd7f344308?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a200cb162e28da1a062df4dd7f344308?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">About the Author</span>
			<span class="fn">David W. Spitzer</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-23644 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/achieving-food-and-beverage-processing-perfection-with-aodd-pumps/" title="Permalink to Achieving food and beverage processing perfection with AODD pumps" rel="bookmark">Achieving food and beverage processing perfection with AODD pumps</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='https://secure.gravatar.com/avatar/4b91f2be415556caaf4c2fa03d3b2cf3?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b91f2be415556caaf4c2fa03d3b2cf3?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="https://www.flowcontrolnetwork.com/author/bmarquart/" title="View all posts by Bill Marquart">Bill Marquart</a><span class="post-meta-separator">,</span>
		<a href="https://www.flowcontrolnetwork.com/achieving-food-and-beverage-processing-perfection-with-aodd-pumps/" class="post-date" title="Permalink to Achieving food and beverage processing perfection with AODD pumps" rel="bookmark">February 1, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.flowcontrolnetwork.com/achieving-food-and-beverage-processing-perfection-with-aodd-pumps/" title="Permalink to Achieving food and beverage processing perfection with AODD pumps" rel="bookmark">
				<img width="360" height="200" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/01/ARO_0118_A23644_featured-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="AODD pumps, food and beverage processing, Northwest Canning, craft beer, cannery, ARO" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/01/ARO_0118_A23644_featured-360x200.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/01/ARO_0118_A23644_featured-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>

				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-7" class="widget vw-sidebar-blog widget_search"><form action="https://www.flowcontrolnetwork.com/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" autocomplete="off" />
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="text-43" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">Flow Forum 2018</h3>			<div class="textwidget"><p></p>
<div style="position: relative; display: block; max-width: 100%;">
<div style="padding-top: 56.25%;"><iframe style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;" src="//players.brightcove.net/1288089713001/BJ4MrUsKx_default/index.html?videoId=5718770857001?autoplay=1" allowfullscreen=""></iframe></div>
</div>
</div>
		</div><div id="text-13" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">Featured Sponsors</h3>			<div class="textwidget"><div id="featured-sponsors" class="clearfix">
<div class="logo-left">
<!-- /24055536/FC_Logo1 -->
<div id="div-gpt-ad-1467813000336-2" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-2");
});
</script>
</div>
</div>
<div class="logo-right">
<!-- /24055536/FC_Logo2 -->
<div id="div-gpt-ad-1467813000336-3" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-3");
});
</script>
</div>
</div>
</div>  </div>
		</div><div id="execphp-3" class="widget vw-sidebar-blog widget_execphp">			<div class="execphpwidget"><script src="//app-ab16.marketo.com/js/forms2/js/forms2.min.js"></script><center><h3><span id="submitterty">GET THE NEWSLETTER!</h3></span><p>Sign up for the latest industry and product news plus special offers.</p></center>
<center><form id="mktoForm_1668"></form></center>
<script>MktoForms2.loadForm("//app-ab16.marketo.com", "342-MMW-280", 1668, function(form){
form.vals({"fCNewsletterVerificationDate":"Feb 5, 2018"});
form.onSuccess(function(values, followUpUrl){
form.getFormElem().hide()
document.getElementById('submitterty').innerHTML = 'Thank you for Subscribing to our Newsletter!';
return false;
});
});
</script></div>
		</div><div id="text-16" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- /24055536/FC-RightRec01 -->
<center>
<div id="div-gpt-ad-1467813000336-12" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-12");
});
</script>
</div>
</center></div>
		</div><div id="text-39" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">Follow Us</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/FlowControl_Mag" data-widget-id="618962875319721984">Follow @FlowControl_Mag</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-10" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- /24055536/FC-RightRec02 -->
<center>
<div id="div-gpt-ad-1467813000336-13" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-13");
});
</script>
</div>
</center>
<br>
<!-- /24055536/FC-RightRec03 -->
<center>
<div id="div-gpt-ad-1467813000336-14" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-14");
});
</script>
</div>
</center></div>
		</div><div id="tribe-events-list-widget-6" class="widget vw-sidebar-blog tribe-events-list-widget"><h3 class="widget-title">Upcoming Events</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-23345 tribe-clearfix tribe-events-venue-23346 tribe-events-organizer-23347">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/22nd-annual-arc-industry-forum/" rel="bookmark">22nd Annual ARC Industry Forum</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">February 12</span> - <span class="tribe-event-date-end">February 15</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-23341 tribe-clearfix tribe-events-venue-23342 tribe-events-organizer-21984">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/hydraulic-institute-2018-annual-conference/" rel="bookmark">Hydraulic Institute 2018 Annual Conference</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">February 26</span> - <span class="tribe-event-date-end">March 2</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-23589 tribe-clearfix tribe-events-venue-23590">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/5th-annual-north-american-frac-sand-exhibition-conference/" rel="bookmark">5th Annual North American Frac Sand Exhibition &#038; Conference</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">February 26</span> - <span class="tribe-event-date-end">February 27</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-23291 tribe-clearfix tribe-events-venue-23292 tribe-events-organizer-23293">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/sps-industrial-automation-fair-guangzhou-2018/" rel="bookmark">SPS – Industrial Automation Fair Guangzhou 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">March 4</span> - <span class="tribe-event-date-end">March 6</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.flowcontrolnetwork.com/events/" rel="bookmark">View All Events</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"22nd Annual ARC Industry Forum","description":"&lt;p&gt;The 2018 event will focus on the theme, &quot;Digitizing and Securing Industry, Infrastructure, and Cities.&quot; Digitization brings opportunities and challenges. How will disruptive technologies change ...&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/22nd-annual-arc-industry-forum/","startDate":"2018-02-12 06:00:00","endDate":"2018-02-16 05:59:59","location":{"@type":"Place","name":"Renaissance Orlando at SeaWorld","description":"","url":"https://www.flowcontrolnetwork.com/venue/renaissance-orlando-at-seaworld/","address":{"streetAddress":"6677 Sea Harbor Drive","addressLocality":"Orlando","addressRegion":"FL","postalCode":"32821","addressCountry":"United States"},"telephone":"407-351-5555","sameAs":"http://renaissanceseaworldorlando.com"},"organizer":{"@type":"Person","name":"ARC Advisory Group","description":"","url":"https://www.flowcontrolnetwork.com/organizer/arc-advisory-group/","telephone":"781-471-1000","email":"","sameAs":"https://www.arcweb.com"}},{"@context":"http://schema.org","@type":"Event","name":"Hydraulic Institute 2018 Annual Conference","description":"&lt;p&gt;The annual conference offers opportunities to network, learn and participate in pump standards development.&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/hydraulic-institute-2018-annual-conference/","startDate":"2018-02-26 06:00:00","endDate":"2018-03-03 05:59:59","location":{"@type":"Place","name":"Wigwam Resort","description":"","url":"https://www.flowcontrolnetwork.com/venue/wigwam-resort/","address":{"streetAddress":"300 East Wigwam Blvd.","addressLocality":"Litchfield Park","addressRegion":"AZ","postalCode":"85340","addressCountry":"United States"},"telephone":"623-935-3811","sameAs":"http://wigwamarizona.com"},"organizer":{"@type":"Person","name":"Hydraulic Institute","description":"","url":"https://www.flowcontrolnetwork.com/organizer/hydraulic-institute-2/","telephone":"973-267-9700","email":"","sameAs":"http://pumps.org"}},{"@context":"http://schema.org","@type":"Event","name":"5th Annual North American Frac Sand Exhibition &#038; Conference","description":"&lt;p&gt;The events seeks to &quot;bring the frac sand supply chain industry together to evaluate solutions for overcoming the current market and logistical challenges of supplying ...&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/5th-annual-north-american-frac-sand-exhibition-conference/","startDate":"2018-02-26 06:00:00","endDate":"2018-02-28 05:59:59","location":{"@type":"Place","name":"Hilton Houston Post Oak","description":"","url":"https://www.flowcontrolnetwork.com/venue/hilton-houston-post-oak/","address":{"streetAddress":"2001 Post Oak Blvd","addressLocality":"Houston","addressRegion":"TX","postalCode":"77056","addressCountry":"United States"},"telephone":"713-961-9300","sameAs":"http://www3.hilton.com/en/hotels/texas/hilton-houston-post-oak-by-the-galleria-IAHWSHH/index.html"}},{"@context":"http://schema.org","@type":"Event","name":"SPS \u2013 Industrial Automation Fair Guangzhou 2018","description":"&lt;p&gt;More than 350 industrial automation solution suppliers from around the world will exhibit at the show, which includes an Industrial Robotics and Machine Vision Zone ...&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/sps-industrial-automation-fair-guangzhou-2018/","startDate":"2018-03-04 06:00:00","endDate":"2018-03-07 05:59:59","location":{"@type":"Place","name":"China Import and Export Fair Complex","description":"","url":"https://www.flowcontrolnetwork.com/venue/china-import-and-export-fair-complex/","address":{"addressLocality":"Guangzhou","addressRegion":"Guangdong Province","addressCountry":"China"},"telephone":"(8620)28-888-999","sameAs":"www.ciefc.com/pages_en/"},"organizer":{"@type":"Person","name":"Messe Frankfurt","description":"","url":"https://www.flowcontrolnetwork.com/organizer/messe-frankfurt/","telephone":"+49 69 75 75-0","email":"","sameAs":"http://www.messefrankfurt.com"}}]
</script><div id="vw_widget_latest_category-2" class="widget vw-sidebar-blog widget_vw_widget_latest_category"><h3 class="widget-title">Sponsored Content</h3><div class="post-box-list"><article class="post-23015 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="https://www.flowcontrolnetwork.com/comparing-displacer-transmitter-technologies-for-liquid-level-measurement/" title="Permalink to Comparing displacer transmitter technologies for liquid level metering" rel="bookmark">
					<img width="360" height="360" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-360x360.jpg" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Petrochemical Plant" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-360x360.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-150x150.jpg 150w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-80x80.jpg 80w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-32x32.jpg 32w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-50x50.jpg 50w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-64x64.jpg 64w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-96x96.jpg 96w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/08/iStock-514620986-128x128.jpg 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/comparing-displacer-transmitter-technologies-for-liquid-level-measurement/" title="Permalink to Comparing displacer transmitter technologies for liquid level metering" rel="bookmark">Comparing displacer transmitter technologies for liquid level metering</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="https://www.flowcontrolnetwork.com/author/magnetrol-international/" title="View all posts by Sponsored by Magnetrol">Sponsored by Magnetrol</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/comparing-displacer-transmitter-technologies-for-liquid-level-measurement/" class="post-date" title="Permalink to Comparing displacer transmitter technologies for liquid level metering" rel="bookmark">August 29, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="https://www.flowcontrolnetwork.com/category/sponsored-content/magnetrol/" title="View all posts in Magnetrol" rel="category">Magnetrol</a>		</div>
		
</article><article class="post-22549 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="https://www.flowcontrolnetwork.com/guide-to-first-indication-flowrates-of-sight-flow-indicators/" title="Permalink to Guide to first-indication flowrates of sight flow indicators" rel="bookmark">
					<img width="360" height="360" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-360x360.jpg" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Process Pipelines" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-360x360.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-150x150.jpg 150w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-80x80.jpg 80w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-32x32.jpg 32w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-50x50.jpg 50w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-64x64.jpg 64w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-96x96.jpg 96w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/iStock-187201396-128x128.jpg 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/guide-to-first-indication-flowrates-of-sight-flow-indicators/" title="Permalink to Guide to first-indication flowrates of sight flow indicators" rel="bookmark">Guide to first-indication flowrates of sight flow indicators</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="https://www.flowcontrolnetwork.com/author/ljstarincorporated/" title="View all posts by Sponsored by L.J. Star Incorporated">Sponsored by L.J. Star Incorporated</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/guide-to-first-indication-flowrates-of-sight-flow-indicators/" class="post-date" title="Permalink to Guide to first-indication flowrates of sight flow indicators" rel="bookmark">July 5, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="https://www.flowcontrolnetwork.com/category/sponsored-content/white-papers/" title="View all posts in White Papers" rel="category">White Papers</a>		</div>
		
</article><article class="post-22211 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="https://www.flowcontrolnetwork.com/leveraging-level-instrumentation-for-safety-and-efficiency-in-ethylene-plants/" title="Permalink to Leveraging level instrumentation for safety and efficiency in ethylene plants" rel="bookmark">
					<img width="360" height="360" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-360x360.png" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Ethylene processing plant" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-360x360.png 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-150x150.png 150w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-80x80.png 80w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-32x32.png 32w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-50x50.png 50w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-64x64.png 64w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-96x96.png 96w, https://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-128x128.png 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/leveraging-level-instrumentation-for-safety-and-efficiency-in-ethylene-plants/" title="Permalink to Leveraging level instrumentation for safety and efficiency in ethylene plants" rel="bookmark">Leveraging level instrumentation for safety and efficiency in ethylene plants</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="https://www.flowcontrolnetwork.com/author/magnetrol-international/" title="View all posts by Sponsored by Magnetrol">Sponsored by Magnetrol</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/leveraging-level-instrumentation-for-safety-and-efficiency-in-ethylene-plants/" class="post-date" title="Permalink to Leveraging level instrumentation for safety and efficiency in ethylene plants" rel="bookmark">May 3, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="https://www.flowcontrolnetwork.com/category/sponsored-content/magnetrol/" title="View all posts in Magnetrol" rel="category">Magnetrol</a>		</div>
		
</article></div></div><div id="text-38" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- /24055536/FC-RightRec04 -->
<center>
<div id="div-gpt-ad-1467813000336-15" >
<script type="text/javascript">
googletag.display("div-gpt-ad-1467813000336-15");
});
</script>
</div>
</center>
<br>
<!-- /24055536/FC-RightRec05 -->
<center>
<div id="div-gpt-ad-1467813000336-16" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-16");
});
</script>
</div>
</center></div>
		</div></div>		</aside>
	</div>
</div>

<br>
<!-- /24055536/FC_Leaderboard02 -->
<center>
<div id="div-gpt-ad-1467813000336-1" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-1");
});
</script>
</div>
</center>
<br>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="text-4" class="widget vw-sidebar-footer-1 widget_text">			<div class="textwidget"><img src="https://www.flowcontrolnetwork.com/wp-content/uploads/2015/07/FCLogo_redesign_white.png" alt="Flow Control Logo - White"/><br><br>
<em>Flow Control</em> is the leading source for fluid handling system design, maintenance and operation.
</div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-5" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><h3 class="widget-title">Magazine</h3>
<a href="/about-us" target="blank">About Us</a>
<br>
<a href="http://www.flowcontrol-digital.com/issues" target="blank">Archives</a><br>
<a href="/article-submission-guidelines/" target="_blank">Article Submission Guidelines</a><br>
<a href="/contact-us/" target="_blank">Contact Us</a><br>
<a href="http://www.flowcontrol-digital.com/" target="_blank">Current Issue</a><br>
<a href="http://info.flowcontrolnetwork.com/Flowcontrol-Newsletter-Subscription.html"target="_blank">Get Flow Control eNews</a>
<br>
<a href="https://www.sub-forms.com/dragon/init.do?site=GVM13_YFland&&PK=YFWB11" target="_blank">Subscribe</a><br>
<a href="http://grandviewmedia.com/privacy-policy/" target="_blank">Privacy Policy</a><br></div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-6" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><h3 class="widget-title">Advertise</h3>
<a href="http://grandviewmedia.com/flow-control/content/" target="_blank">Editorial Calendar</a><br>
<a href="http://grandviewmedia.com/flow-control/
" target="_blank">Media Kit</a><br>

</div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© Copyright 2018 <a>Endeavor Business Media</a>. Reprinted with permission from <em>Flow Control</em> magazine. </div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				

</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/comment-reply.min.js?ver=d7794995754e17f91f4bd0e7a40184fb'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/plugins/presso-shortcodes/js/presso-shortcodes.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/jquery.fitvids.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/jquery.isotope.min.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/flexslider/jquery.flexslider.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/swipebox/jquery.swipebox.min.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/asset.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/main.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/wp-embed.min.js?ver=d7794995754e17f91f4bd0e7a40184fb'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_a2e33d344f272e100d4a8efeabc7ae8a60a8ba7a.min.js';
h.appendChild(s);
})();
</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'103552196',post:'23694',tz:'-6',srv:'www.flowcontrolnetwork.com'} ]);
	_stq.push([ 'clickTrackerInit', '103552196', '23694' ]);
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"51cf3e9486","applicationID":"57243876,50502732,50499731","transactionName":"MlFWMEVTC0BYVUAMDQsbdQdDWwpdFkVdCwUJUQ==","queueTime":0,"applicationTime":851,"atts":"HhZVRg1JGE4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>