<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<title>An effective IIoT entry point is through software applications</title>
		
<link rel="shortcut icon" href="https://www.flowcontrolnetwork.com/wp-content/uploads/2015/06/FC-Favicon_2015_FB.jpg" />

		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">


		




<link rel="pingback" href="https://www.flowcontrolnetwork.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Industrial purpose-built apps designed for specific assets are a simple, cost-effective way to improve plant connectivity."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.flowcontrolnetwork.com/effective-iiot-entry-point-software-applications/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="An effective IIoT entry point is through software applications" />
<meta property="og:description" content="Industrial purpose-built apps designed for specific assets are a simple, cost-effective way to improve plant connectivity." />
<meta property="og:url" content="https://www.flowcontrolnetwork.com/effective-iiot-entry-point-software-applications/" />
<meta property="og:site_name" content="Flow Control Network" />
<meta property="article:tag" content="June 2019" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2019-06-24T08:57:43-06:00" />
<meta property="og:image" content="https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/iStock-1004013322_800x533.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Industrial purpose-built apps designed for specific assets are a simple, cost-effective way to improve plant connectivity." />
<meta name="twitter:title" content="An effective IIoT entry point is through software applications" />
<meta name="twitter:image" content="https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/iStock-1004013322_800x533.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Feed" href="https://www.flowcontrolnetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Comments Feed" href="https://www.flowcontrolnetwork.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Flow Control Network &raquo; iCal Feed" href="https://www.flowcontrolnetwork.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; An effective IIoT entry point is through software applications Comments Feed" href="https://www.flowcontrolnetwork.com/effective-iiot-entry-point-software-applications/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flowcontrolnetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=451b3436ee2b2cea1dca5818ababbf7a"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.flowcontrolnetwork.com/wp-includes/css/dist/block-library/style.min.css?ver=451b3436ee2b2cea1dca5818ababbf7a' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.flowcontrolnetwork.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=451b3436ee2b2cea1dca5818ababbf7a' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.flowcontrolnetwork.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.flowcontrolnetwork.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/flexslider/flexslider-custom.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/social-icons/css/zocial.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/entypo/css/entypo.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/symbol/css/symbol.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/swipebox/swipebox.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/bootstrap/css/bootstrap.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/css/theme.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='childe-style-css'  href='https://www.flowcontrolnetwork.com/wp-content/themes/tacocat/style.css?ver=451b3436ee2b2cea1dca5818ababbf7a' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.flowcontrolnetwork.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.flowcontrolnetwork.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.flowcontrolnetwork.com","ajax_url":"https:\/\/www.flowcontrolnetwork.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/instant-search/instant-search.js?ver=1.1%20tacOcat'></script>
<link rel='https://api.w.org/' href='https://www.flowcontrolnetwork.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flowcontrolnetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flowcontrolnetwork.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.flowcontrolnetwork.com/?p=25255' />
<link rel="alternate" type="application/json+oembed" href="https://www.flowcontrolnetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Feffective-iiot-entry-point-software-applications%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flowcontrolnetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Feffective-iiot-entry-point-software-applications%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.flowcontrolnetwork.com"><link rel="https://theeventscalendar.com" href="https://www.flowcontrolnetwork.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">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</style>
			<style type="text/css" id="wp-custom-css">
			#nav-menu-item-23072 {
    background-color: #C21A01;
}
.top-bar {
    font-size: 14px;
}
.post-thumbnail-wrapper .vw-featured-image-caption {
		position: static;
    top: 10px;
    left: 15px;
    background-color: rgba(255, 255, 255, 0.6);
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:Oswald;text-transform:none;font-weight:700;font-style:normal;color:#333333;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6,{visibility: hidden;}body{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style>
<!-- Blueconic tag --!>
<script src="//cdn.blueconic.net/ebm.js" async></script>
<!-- RTP tag --> 
<script type='text/javascript'>
(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
 c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript";
 g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b);
 })(window,document,"rtp","//abrtp1-cdn.marketo.com/rtp-api/v1/rtp.js","flowcontrolnetwork");
 
rtp('send','view');
rtp('get', 'campaign',true);
</script>
<!-- End of RTP tag -->

<script>
var dfp_adDisplay_js = "/21687441225/pfn/fc/";
</script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>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</script>
<!-- Google Analytics Custom Reporting Script 120916 Flow Control  UA-1105621-34 --> 

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1105621-34', 'auto');
  ga('send', 'pageview', {
  'dimension1': '|features|process-control-and-automation|',
  'dimension2': '|june-2019|'
});
</script>
<!-- end script -->	
		
<!-- AdDaptive Pixel -->
<script>
   (function() {
       var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
   s.type='text/javascript';
   s.async=true;
   s.src=sc+'s.dpmsrv.com/dpm_193b3437a94374579772f3f1a8c8f08381218bf9.min.js';
   h.appendChild(s);
   })();
</script>
<!-- End of AdDaptive Pixel -->
		
		<!-- Facebook SmartPixel -->
<script type="text/javascript">
    adroll_adv_id = "R5RMI5UEG5FNBIR3FYXKZT";
    adroll_pix_id = "HZENU56OXNHXLJ73FQWCH2";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>
<!-- End of Facebook SmartPixel -->

</head>
	</head>
	<body id="top" class="post-template-default single single-post postid-25255 single-format-standard cookies-not-set tribe-no-js site-layout-boxed site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="http://www.facebook.com/FlowControlMagazine" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.linkedin.com/groups/4068011/" title="LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a><a class="site-social-icon" href="http://twitter.com/flowcontrol_mag" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-15333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.processflownetwork.com" class="menu-link main-menu-link"><span>Process Flow Network +</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-15335" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a target="_blank" href="https://www.flowcontrolnetwork.com" class="menu-link sub-menu-link"><span>Flow Control</span></a></li>
	<li id="nav-menu-item-15334" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.processingmagazine.com" class="menu-link sub-menu-link"><span>Processing</span></a></li>
	<li id="nav-menu-item-15337" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.watertechonline.com" class="menu-link sub-menu-link"><span>Water Technology</span></a></li>
</ul>
</li>
<li id="nav-menu-item-16668" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/news-notes/" class="menu-link main-menu-link"><span>News &#038; Notes</span></a></li>
<li id="nav-menu-item-23352" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/tag/webinar/" class="menu-link main-menu-link"><span>Webinars</span></a></li>
<li id="nav-menu-item-23351" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://suppliersresource.processflownetwork.com" class="menu-link main-menu-link"><span>Suppliers Resource</span></a></li>
<li id="nav-menu-item-23683" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/2019-innovation-awards-nominees/" class="menu-link main-menu-link"><span>Innovation Awards</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.flowcontrolnetwork.com/">
																		
																													<img src="https://www.flowcontrolnetwork.com/wp-content/uploads/2015/10/FCLogo_redesign_red_225x132.png" width="225" height="132" alt="Flow Control Network" class="logo-original" />

																		
																		</a>
								</div>
							
																<div class="header-ads">
									<!-- /24055536/pfn/fc/leaderboard1 -->
<div id="div-gpt-ad-1522092645242-0">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("div-gpt-ad-1522092645242-0");
    });
  </script>
</div>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main" class="main-nav list-unstyled"><li id="nav-menu-item-16682" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/flowmeter/" class="menu-link main-menu-link"><span>Flow</span></a></li>
<li id="nav-menu-item-16683" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/level-measurement/" class="menu-link main-menu-link"><span>Level</span></a></li>
<li id="nav-menu-item-16685" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/pressure-measurement/" class="menu-link main-menu-link"><span>Pressure</span></a></li>
<li id="nav-menu-item-16684" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/temperature-measurement/" class="menu-link main-menu-link"><span>Temperature</span></a></li>
<li id="nav-menu-item-16686" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/pump/" class="menu-link main-menu-link"><span>Pump Systems</span></a></li>
<li id="nav-menu-item-16687" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/valve/" class="menu-link main-menu-link"><span>Valves &#038; Actuators</span></a></li>
<li id="nav-menu-item-16677" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.flowcontrolnetwork.com/category/features/" class="menu-link main-menu-link"><span>Industries</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-16680" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/chemical/" class="menu-link sub-menu-link"><span>Chemical</span></a></li>
	<li id="nav-menu-item-16694" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/food-beverage/" class="menu-link sub-menu-link"><span>Food and Beverage</span></a></li>
	<li id="nav-menu-item-16679" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/oil-gas/" class="menu-link sub-menu-link"><span>Oil and Gas</span></a></li>
	<li id="nav-menu-item-16681" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.flowcontrolnetwork.com/category/pharmaceutical/" class="menu-link sub-menu-link"><span>Pharmaceutical</span></a></li>
</ul>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<br />
<center>
	<div id="div-gpt-ad-1522093133374-0" >
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display("div-gpt-ad-1522093133374-0");
			});
		</script>
	</div>
</center>

<div id="div-gpt-ad-1522092456067-0" >
	<script type="text/javascript">
		googletag.cmd.push(function() {
			googletag.display("div-gpt-ad-1522092456067-0");
		});
	</script>
</div>

<div id="div-gpt-ad-1522092515834-0" >
	<script type="text/javascript">
		googletag.cmd.push(function() {
			googletag.display("div-gpt-ad-1522092515834-0");
		});
	</script>
</div>

<center>
	<div id="div-gpt-ad-1522092935330-0" >
		<script type="text/javascript">
			googletag.cmd.push(function() {
				googletag.display("div-gpt-ad-1522092935330-0");
			});
		</script>
	</div>
</center>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
														<article id="post-25255" class="post-25255 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-process-control-and-automation tag-june-2019">
						<div class="tags clearfix">
							<a class="label " href="https://www.flowcontrolnetwork.com/category/features/" title="View all posts in Features" rel="category">Features</a><a class="label " href="https://www.flowcontrolnetwork.com/category/process-control-and-automation/" title="View all posts in Process Control and Automation" rel="category">Process Control and Automation</a>						</div>

						<h1 class="post-title title title-large entry-title">An effective IIoT entry point is through software applications</h1>

												<h2 class="post-subtitle subtitle">Purpose-built apps designed for specific assets are a simple, cost-effective way to improve plant connectivity.</h2>
						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Feffective-iiot-entry-point-software-applications%2F&amp;t=An effective IIoT entry point is through software applications" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=An effective IIoT entry point is through software applications https://www.flowcontrolnetwork.com/effective-iiot-entry-point-software-applications/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Feffective-iiot-entry-point-software-applications%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
		<a class="social-linkedin" href="http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Feffective-iiot-entry-point-software-applications%2F&amp;title=An effective IIoT entry point is through software applications" title="Share on LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a>
	
	
	
	
		<a class="social-email" href="mailto:?subject=An effective IIoT entry point is through software applications&amp;body=https%3A%2F%2Fwww.flowcontrolnetwork.com%2Feffective-iiot-entry-point-software-applications%2F" title="Share on E-Mail" target="_blank"><i class="icon-social-email"></i></a>
	</div>
						<div class="post-meta header-font">
	<a href="https://www.flowcontrolnetwork.com/author/ronfleissman/" title="Posts by Ron Fleissman" class="author url fn" rel="author">Ron Fleissman</a>
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.flowcontrolnetwork.com/effective-iiot-entry-point-software-applications/" class="post-date updated" title="Permalink to An effective IIoT entry point is through software applications" rel="bookmark">June 24, 2019</a>
</div>
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/iStock-1004013322_800x533.jpg" title="Permalink to image of An effective IIoT entry point is through software applications" rel="bookmark">
			<img width="800" height="533" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/iStock-1004013322_800x533.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="industrial purpose-built apps" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/iStock-1004013322_800x533.jpg 800w, https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/iStock-1004013322_800x533-300x200.jpg 300w, https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/iStock-1004013322_800x533-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> metamorworks/iStock 				</div>
			</div>
				
	</div>

						<div class="post-content clearfix">
														<p>The industrial internet of things (IIoT) is not a new concept, yet universal adoption has not been seamless or quick. The adoption of new technologies that enable wireless data gathering and analysis has been slow, especially in industries that deal with highly sensitive materials and processes or legacy equipment that is still functioning adequately. Primary concerns include the security of the data gathered and where it will be stored, the cost of retrofitting existing equipment and the reliable functionality of the software.</p>
<p>In weighing the options for IIoT adoption, there are many points to consider, including whether there are smaller, less expensive changes that plant management can consider as a first step, as well as the measurable benefits that justify the initial investment.</p>
<p>One such low-cost option to consider is the use of purpose-built apps that display critical data on a dashboard for specific plant assets.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;">
<!-- /21687441225/pfn/fc/text1 -->
<div id='div-gpt-ad-1522093155032-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093155032-0'); });
  </script>
</div></div>
<h3>Stepping up to the future</h3>
<p>Many refineries and chemical plants operate with legacy equipment that does not necessarily have digital capabilities. And while the idea of going digital makes for a nice boardroom presentation, the reality is, in most scenarios, upgrading to an integrated and connected plant takes a considerable investment, re-engineering of the plant layout and upgrades to IT and equipment.</p>
<p>When considering profit margins and operational costs, which are always top of mind, the conversation becomes more challenging but not impossible. It requires careful planning and research to determine the best options for modernizing an older plant.</p>
<h3>The next generation</h3>
<p>While conversations around digitizing operations are happening, there is another important development that has an impact on the decisions involving IIoT: changes in the workforce.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- /21687441225/pfn/fc/text2 -->
<div id='div-gpt-ad-1522093178011-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093178011-0'); });
  </script>
</div></div>
<p>A significant segment of workers are reaching retirement age, and when they leave, they will take with them decades worth of skills and knowledge that cannot be easily or quickly taught to new hires. Also, many younger workers are digital natives and are accustomed to having data at their fingertips on digital devices. This environment has contributed to a growing skills gap in manufacturing that will have a significant effect across industries; it is predicted that millions of jobs will remain unfilled by 2025.</p>
<p>Attracting and integrating the new generation of plant workers, from technicians to engineers, requires stepping up to some form of digitizing and interconnecting the plant as well. Not only because of the digital background of the younger generation of workers, but also because not all the jobs left by the older generation will be backfilled, meaning there will be more work to do for fewer people. To meet the needs of the workload and to ensure the safety and productivity of the plant, new systems need to be put in place.</p>
<h3>Data security first</h3>
<p>One of the biggest concerns that manufacturers have about adopting digital automation technology is security. What happens when information is shared wirelessly? What about cloud storage? Will the data gathered from meters and transmitters be safe or will it be vulnerable to hackers? With recent reports about data breaches and datamining, the risk of data loss to outside entities is certainly real.</p>
<p>A surprisingly simple solution to mitigating that risk is the use of devices with data diodes that establish a unidirectional security gateway. Combining this with appropriate protocol translations constructs simple systems that allow for the highly secure transfer of data from gateways that talk directly to sensors, such as <em>Wireless</em>HART gateways found on many of today’s newer flowmeter transmitters.</p>
<p>Using these types of devices allows a plant to establish a secure perimeter for data transfer from Coriolis flowmeters, for example, within the plant. This means data can be collected securely from the cloud without physically having to check the meter.</p>
<div id="attachment_25258" style="width: 800px" class="wp-caption aligncenter"><a href="https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/Software-Pic_800.jpg"><img aria-describedby="caption-attachment-25258" class="wp-image-25258 size-full" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/Software-Pic_800.jpg" alt="industrial purpose-built apps" width="800" height="388" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/Software-Pic_800.jpg 800w, https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/Software-Pic_800-300x146.jpg 300w, https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/Software-Pic_800-768x372.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><p id="caption-attachment-25258" class="wp-caption-text">Courtesy of Emerson Automation Solutions</p></div>
<h3>Software applications<span class="Apple-converted-space"> </span>provide solutions</h3>
<p>With data diodes and secure gateways in place on metering equipment, it then becomes a matter of accessing the gateway to collect the data. Several large technology and manufacturing companies are seeing the value of apps — software applications that can live on a desktop, laptop, tablet or phone for easy access. These apps, just like the ones found on a smartphone, allows instant access to data from every designated device.</p>
<p>It would be a nearly impossible task for engineers and technicians to sift through the reams of data that meters generate; however, well-conceived designed software can instantly sift through and compile data into actionable information, such as:</p>
<ul>
<li>The health of the meters<span class="Apple-converted-space"> </span></li>
<li>How much is flowing through<span class="Apple-converted-space"> </span>each meter<span class="Apple-converted-space"> </span></li>
<li>Which meters are not performing within set parameters</li>
<li>An alert that warns of critical issues requiring immediate attention</li>
</ul>
<p>This capability relieves a considerable burden on technicians and engineers, because there may not always be an option to quickly glean changes happening in a meter unless they are big enough to cause a noticeable problem down the line.</p>
<p>Adding to that benefit is knowing which meters are not functioning correctly based on what the app displays, meaning users no longer need to check each and every meter in the field. This saves time and money and ensures safer working conditions for personnel.</p>
<p>A purpose-built app for each specific asset — displaying on a dashboard and sending critical alerts when needed — is an easy and cost-effective way a plant can make forays into IIoT.</p>
<h3>Connected plant benefits</h3>
<p>Greater plant connectivity ensures that data can be acted upon immediately. Relevant information is culled and pushed out to the digital dashboard so everyone with access can view it — not just in terms of the health of the meters, but also the state of production.</p>
<p>Using a collection of easy-to-deploy applications optimizes productivity and ensures greater accuracy in measurement. This has benefits for not only plant operations, but also for custody transfer and for the accurate automated measurement of additives that can be adjusted based on whether readings fluctuate. Furthermore, recorded and stored data provide an audit trail of plant operations that can be used to generate reports needed to meet regulatory and customer compliance standards.</p>
<h3>A winning proposition: Software applications</h3>
<p>In this data-driven world, a competitive advantage is gained by those who can harness and act on information the fastest. The ability to quickly and easily distill data and translate it into clear, useful and directly actionable information is key.</p>
<p>Leveraging the full potential of available intelligence from plant assets can often seem like a daunting proposition. That’s where well-designed software applications come into play. Software applications offer intelligence, security, scalability and immediate insights, which in turn will allow for peak process optimization and protection of plant operations and assets.</p>
<p>&nbsp;</p>
<p><em>Ron Fleissman is a software product marketing manager at <a href="https://www.emerson.com/en-us/automation-solutions" target="_blank" rel="noopener noreferrer">Emerson Automation Solutions</a>. He has extensive experience working with technology and software startups in New York City. Fleissman graduated from Syracuse University with a degree in political science.</em></p>
						</div>

						
												<div class="post-tags clearfix">
<span class="post-tags-title header-font">Tags:</span>							<a class="label label-small label-light" href="https://www.flowcontrolnetwork.com/tag/june-2019/" title="View all posts in June 2019" rel="category">June 2019</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.flowcontrolnetwork.com/application-corner-measuring-under-vacuum-part-1/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Application Corner: Measuring under vacuum, part 1		</h3>
	</a>
	
			<a class="post-previous" href="https://www.flowcontrolnetwork.com/major-causes-roller-bearing-failure-prevention/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Major causes of roller bearing failure and prevention tools		</h3>
	</a>
	</div>
				<div class="about-author section-container clearfix vcard author">
	<img alt='Ron Fleissman' src='https://secure.gravatar.com/avatar/cebc1194ffab3df70b19fb80ac32a816?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cebc1194ffab3df70b19fb80ac32a816?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">About the Author</span>
			<span class="fn">Ron Fleissman</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-25247 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/major-causes-roller-bearing-failure-prevention/" title="Permalink to Major causes of roller bearing failure and prevention tools" rel="bookmark">Major causes of roller bearing failure and prevention tools</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='https://secure.gravatar.com/avatar/7882c6fa8b82b7aa38e34b006555bc8b?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7882c6fa8b82b7aa38e34b006555bc8b?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="https://www.flowcontrolnetwork.com/author/johnbernet/" title="View all posts by John Bernet">John Bernet</a><span class="post-meta-separator">,</span>
		<a href="https://www.flowcontrolnetwork.com/major-causes-roller-bearing-failure-prevention/" class="post-date" title="Permalink to Major causes of roller bearing failure and prevention tools" rel="bookmark">June 14, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.flowcontrolnetwork.com/major-causes-roller-bearing-failure-prevention/" title="Permalink to Major causes of roller bearing failure and prevention tools" rel="bookmark">
				<img width="360" height="200" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/sudok1-bearing-800x533-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="roller bearing failure" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/sudok1-bearing-800x533-360x200.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/sudok1-bearing-800x533-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-25234 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/motor-management-advanced-monitoring/" title="Permalink to Motor management: Intelligence made easy" rel="bookmark">Motor management: Intelligence made easy</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='https://secure.gravatar.com/avatar/71e34043e98ac734ac278c3e6898a170?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71e34043e98ac734ac278c3e6898a170?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="https://www.flowcontrolnetwork.com/author/stephenzbytowski/" title="View all posts by Stephen Zbytowski">Stephen Zbytowski</a><span class="post-meta-separator">,</span>
		<a href="https://www.flowcontrolnetwork.com/motor-management-advanced-monitoring/" class="post-date" title="Permalink to Motor management: Intelligence made easy" rel="bookmark">June 12, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.flowcontrolnetwork.com/motor-management-advanced-monitoring/" title="Permalink to Motor management: Intelligence made easy" rel="bookmark">
				<img width="360" height="200" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/FC0619_EatonInterface-Composite_800x533-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="motor management" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/FC0619_EatonInterface-Composite_800x533-360x200.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2019/06/FC0619_EatonInterface-Composite_800x533-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-25226 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/maximizing-energy-savings-pump-unit-vfds/" title="Permalink to Maximizing energy savings through pump unit variable frequency drives" rel="bookmark">Maximizing energy savings through pump unit variable frequency drives</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='https://secure.gravatar.com/avatar/639d0b04241c9cde1df4b88b3e4964d9?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/639d0b04241c9cde1df4b88b3e4964d9?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="https://www.flowcontrolnetwork.com/author/patrick-hogg/" title="View all posts by Patrick Hogg">Patrick Hogg</a><span class="post-meta-separator">,</span>
		<a href="https://www.flowcontrolnetwork.com/maximizing-energy-savings-pump-unit-vfds/" class="post-date" title="Permalink to Maximizing energy savings through pump unit variable frequency drives" rel="bookmark">June 11, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.flowcontrolnetwork.com/maximizing-energy-savings-pump-unit-vfds/" title="Permalink to Maximizing energy savings through pump unit variable frequency drives" rel="bookmark">
				<img width="360" height="200" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2019/05/Application-photo-DSC_0716_800x533-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="variable frequency drives" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2019/05/Application-photo-DSC_0716_800x533-360x200.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2019/05/Application-photo-DSC_0716_800x533-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>

				<div id="comments" class="section-container clearfix">
		
	<h3 class="section-title">No Comment</h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/effective-iiot-entry-point-software-applications/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.flowcontrolnetwork.com/wp-comments-post.php?wpe-comment-post=flowctrlnetwrk" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>five &#215; two = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="cilxko1nxp" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1561513062" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='25255' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e84210862a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>			</form>
			</div><!-- #respond -->
	</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-7" class="widget vw-sidebar-blog widget_search"><form action="https://www.flowcontrolnetwork.com/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" autocomplete="off" />
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="text-13" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">Featured Sponsors</h3>			<div class="textwidget">  <div id="featured-sponsors" class="clearfix">
    <div class="logo-left">
      <!-- /21687441225/pfn/fc/logo1 -->
      <div id='div-gpt-ad-1522092718657-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522092718657-0'); });
        </script>
      </div>
    </div>
    <div class="logo-right">
      <!-- /21687441225/pfn/fc/logo2 -->
      <div id='div-gpt-ad-1522092877364-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522092877364-0'); });
        </script>
      </div>
    </div>
  </div></div>
		</div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><center><h3>Get the Latest Industry and Product News!</h3>
<p>Sign up for our newsletter to get trends, products, special offers and more delivered to your inbox.</p>

<a style="color: #000080; border-color: #000080;" class="button" href="https://end.dragonforms.com/END13_YFnew" target="_blank" align="center">SUBSCRIBE NOW</a>
	</center>

</div></div><div id="text-16" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">
  <center>
    <!-- /21687441225/pfn/fc/rightrec2 -->
    <div id='div-gpt-ad-1522093001318-0'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093001318-0'); });
      </script>
    </div>
    <!-- /21687441225/pfn/fc/rightrec3 -->
    <div id='div-gpt-ad-1522093042690-0'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093042690-0'); });
      </script>
    </div>
  </center>
</div>
		</div><div id="text-39" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">Follow Us</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/FlowControl_Mag" data-widget-id="618962875319721984">Follow @FlowControl_Mag</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-10" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">  <center>
    <!-- /21687441225/pfn/fc/rightrec2 -->
    <div id='div-gpt-ad-1522093001318-0'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093001318-0'); });
      </script>
    </div>
    <!-- /21687441225/pfn/fc/rightrec3 -->
    <div id='div-gpt-ad-1522093042690-0'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093042690-0'); });
      </script>
    </div>
  </center>
</div>
		</div><div id="tribe-events-list-widget-6" class="widget vw-sidebar-blog tribe-events-list-widget"><h3 class="widget-title">Upcoming Events</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-24252 tribe-clearfix tribe-events-venue-17362 tribe-events-organizer-18584">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/sensors-expo-conference-2019/" rel="bookmark">Sensors Expo &#038; Conference 2019</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">June 25</span> - <span class="tribe-event-date-end">June 27</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-24250 tribe-clearfix tribe-events-venue-24251 tribe-events-organizer-22267">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/easa-2019/" rel="bookmark">EASA 2019</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">June 30</span> - <span class="tribe-event-date-end">July 2</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-25000 tribe-clearfix tribe-events-venue-25001">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/isa-energy-water-automation-conference/" rel="bookmark">ISA Energy &#038; Water Automation Conference</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 7</span> - <span class="tribe-event-date-end">August 8</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-23490 tribe-clearfix tribe-events-venue-18589 tribe-events-organizer-18588">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.flowcontrolnetwork.com/event/48th-turbomachinery-35th-pump-symposia/" rel="bookmark">48th Turbomachinery &#038; 35th Pump Symposia</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">September 10</span> - <span class="tribe-event-date-end">September 12</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.flowcontrolnetwork.com/events/" rel="bookmark">View All Events</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Sensors Expo &#038; Conference 2019","description":"&lt;p&gt;The industry\\'s largest event for sensors, connectivity and systems returns to San Jose.&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/sensors-expo-conference-2019/","startDate":"2019-06-25 06:00:00","endDate":"2019-06-28 05:59:59","location":{"@type":"Place","name":"McEnery Convention Center","description":"","url":"https://www.flowcontrolnetwork.com/venue/mcenery-convention-center/","address":{"streetAddress":"150 W San Carlos St","addressLocality":"San Jose","addressRegion":"CA","postalCode":"95113","addressCountry":"United States"},"telephone":"408-295-9600","sameAs":"http://www.sanjose.org/convention-center/"},"organizer":{"@type":"Person","name":"Questex LLC","description":"","url":"https://www.flowcontrolnetwork.com/organizer/questex-llc/","telephone":"617-219-8300","email":"&#107;&#115;&#97;&#110;to&#114;o&#64;qu&#101;&#115;&#116;&#101;&#120;&#46;c&#111;m","sameAs":"http://www.questex.com"}},{"@context":"http://schema.org","@type":"Event","name":"EASA 2019","description":"&lt;p&gt;The Electrical Apparatus Service Association Inc. will offer attendees looks at new products and technologies as well as networking and learning opportunities.&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/easa-2019/","startDate":"2019-06-30 06:00:00","endDate":"2019-07-03 05:59:59","location":{"@type":"Place","name":"Mandalay Bay Resort &#038; Convention Center","description":"","url":"https://www.flowcontrolnetwork.com/venue/mandalay-bay-resort-convention-center/","address":{"streetAddress":"3950 S Las Vegas Blvd","addressLocality":"Las Vegas","addressRegion":"NV","postalCode":"89119","addressCountry":"United States"},"telephone":"877-632-7700","sameAs":"https://www.mandalaybay.com"},"organizer":{"@type":"Person","name":"Electrical Apparatus Service Association Inc.","description":"","url":"https://www.flowcontrolnetwork.com/organizer/electrical-apparatus-service-association-inc-2/","telephone":"314-993-2220","email":"e&#97;&#115;&#97;&#105;&#110;f&#111;&#64;&#101;as&#97;&#46;&#99;om","sameAs":"http://www.easa.com"}},{"@context":"http://schema.org","@type":"Event","name":"ISA Energy &#038; Water Automation Conference","description":"&lt;p&gt;The\u00a0ISA Energy &amp; Water Automation Conference, slated for 7-8 August 2019 at the Omni Championsgate Resort in Orlando, Florida, will feature interactive sessions led by ...&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/isa-energy-water-automation-conference/","startDate":"2019-08-07 06:00:00","endDate":"2019-08-09 05:59:59","location":{"@type":"Place","name":"Omni Championsgate Resort","description":"","url":"https://www.flowcontrolnetwork.com/venue/omni-championsgate-resort/","address":{"streetAddress":"1500 Masters Blvd, Championsgate, FL ","addressLocality":"Championsgate","addressRegion":"FL","postalCode":"33896","addressCountry":"United States"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"48th Turbomachinery &#038; 35th Pump Symposia","description":"&lt;p&gt;The annual event invites\u00a0pump and turbomachinery professionals\u00a0for training and networking opportunities. TPS 2019 combines an educational program with an international exhibit hall.&lt;/p&gt;\\n","url":"https://www.flowcontrolnetwork.com/event/48th-turbomachinery-35th-pump-symposia/","startDate":"2019-09-10 06:00:00","endDate":"2019-09-13 05:59:59","location":{"@type":"Place","name":"George R. Brown Convention Center","description":"","url":"https://www.flowcontrolnetwork.com/venue/george-r-brown-convention-center/","address":{"streetAddress":"1001 Avenida De Las Americas","addressLocality":"Houston","addressRegion":"TX","postalCode":"77010","addressCountry":"United States"},"telephone":"800-427-4697","sameAs":"http://pumpturbo.tamu.edu"},"organizer":{"@type":"Person","name":"Texas A&#038;M Engineering Experiment Station Turbomachinery Laboratory","description":"","url":"https://www.flowcontrolnetwork.com/organizer/texas-am-engineering-experiment-station-turbomachinery-laboratory/","telephone":"979-845-7417","email":"&#105;nfo&#64;tu&#114;bo&#45;la&#98;&#46;t&#97;m&#117;&#46;ed&#117;","sameAs":"http://turbolab.tamu.edu"}}]
</script><div id="vw_widget_latest_category-2" class="widget vw-sidebar-blog widget_vw_widget_latest_category"><h3 class="widget-title">Sponsored Content</h3><div class="post-box-list"><article class="post-24673 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="https://www.flowcontrolnetwork.com/meeting-metering-challenge/" title="Permalink to Meeting the metering challenge" rel="bookmark">
					<img width="360" height="360" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/11/Honeywell_Measurement-IQ-for-Gas_550px-360x360.jpg" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Honeywell Process Solutions" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/11/Honeywell_Measurement-IQ-for-Gas_550px-360x360.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/11/Honeywell_Measurement-IQ-for-Gas_550px-150x150.jpg 150w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/11/Honeywell_Measurement-IQ-for-Gas_550px-80x80.jpg 80w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/11/Honeywell_Measurement-IQ-for-Gas_550px-32x32.jpg 32w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/11/Honeywell_Measurement-IQ-for-Gas_550px-50x50.jpg 50w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/11/Honeywell_Measurement-IQ-for-Gas_550px-64x64.jpg 64w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/11/Honeywell_Measurement-IQ-for-Gas_550px-96x96.jpg 96w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/11/Honeywell_Measurement-IQ-for-Gas_550px-128x128.jpg 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/meeting-metering-challenge/" title="Permalink to Meeting the metering challenge" rel="bookmark">Meeting the metering challenge</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="https://www.flowcontrolnetwork.com/author/honeywell/" title="View all posts by Sponsored By Honeywell Process Solutions">Sponsored By Honeywell Process Solutions</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/meeting-metering-challenge/" class="post-date" title="Permalink to Meeting the metering challenge" rel="bookmark">November 26, 2018</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="https://www.flowcontrolnetwork.com/category/sponsored-content/" title="View all posts in Sponsored Content" rel="category">Sponsored Content</a>		</div>
		
</article><article class="post-24354 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="https://www.flowcontrolnetwork.com/importance-seal-pot-level-measurement/" title="Permalink to The importance of seal pot level measurement" rel="bookmark">
					<img width="360" height="360" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-582256640_728x420px-360x360.jpg" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="refinery" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-582256640_728x420px-360x360.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-582256640_728x420px-150x150.jpg 150w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-582256640_728x420px-80x80.jpg 80w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-582256640_728x420px-32x32.jpg 32w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-582256640_728x420px-50x50.jpg 50w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-582256640_728x420px-64x64.jpg 64w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-582256640_728x420px-96x96.jpg 96w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/07/iStock-582256640_728x420px-128x128.jpg 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/importance-seal-pot-level-measurement/" title="Permalink to The importance of seal pot level measurement" rel="bookmark">The importance of seal pot level measurement</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="https://www.flowcontrolnetwork.com/author/magnetrol-international/" title="View all posts by Sponsored by Magnetrol">Sponsored by Magnetrol</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/importance-seal-pot-level-measurement/" class="post-date" title="Permalink to The importance of seal pot level measurement" rel="bookmark">September 24, 2018</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="https://www.flowcontrolnetwork.com/category/sponsored-content/magnetrol/" title="View all posts in Magnetrol" rel="category">Magnetrol</a>		</div>
		
</article><article class="post-24497 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="https://www.flowcontrolnetwork.com/ultrasonic-clamp-flow-conduit-installation-video/" title="Permalink to Ultrasonic Clamp-on Flow Conduit Installation Video" rel="bookmark">
					<img width="360" height="235" src="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/09/Siemens-Sitrans-FS230-video-360x235.jpg" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Siemens Sitrans FS230" srcset="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/09/Siemens-Sitrans-FS230-video.jpg 360w, https://www.flowcontrolnetwork.com/wp-content/uploads/2018/09/Siemens-Sitrans-FS230-video-300x196.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="https://www.flowcontrolnetwork.com/ultrasonic-clamp-flow-conduit-installation-video/" title="Permalink to Ultrasonic Clamp-on Flow Conduit Installation Video" rel="bookmark">Ultrasonic Clamp-on Flow Conduit Installation Video</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="https://www.flowcontrolnetwork.com/author/sponsored-by-siemens/" title="View all posts by Sponsored By Siemens">Sponsored By Siemens</a><span class="post-meta-separator">,</span>
			<a href="https://www.flowcontrolnetwork.com/ultrasonic-clamp-flow-conduit-installation-video/" class="post-date" title="Permalink to Ultrasonic Clamp-on Flow Conduit Installation Video" rel="bookmark">September 17, 2018</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="https://www.flowcontrolnetwork.com/category/flowmeter/" title="View all posts in Flow Measurement" rel="category">Flow Measurement</a><a class="label label-small" href="https://www.flowcontrolnetwork.com/category/sponsored-content/" title="View all posts in Sponsored Content" rel="category">Sponsored Content</a>		</div>
		
</article></div></div><div id="text-38" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">    <center>
      <!-- /21687441225/pfn/fc/rightrec4 -->
      <div id='div-gpt-ad-1522093069309-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093069309-0'); });
        </script>
      </div>
      <!-- /21687441225/pfn/fc/rightrec5 -->
      <div id='div-gpt-ad-1522093093745-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522093093745-0'); });
        </script>
      </div>
    </center></div>
		</div></div>		</aside>
	</div>
</div>

				<br />
				<center>
					<div id='div-gpt-ad-1522092673233-0'>
						<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522092673233-0'); });
						</script>
					</div>
				</center>
				<br />
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="text-4" class="widget vw-sidebar-footer-1 widget_text">			<div class="textwidget"><img src="https://www.flowcontrolnetwork.com/wp-content/uploads/2015/07/FCLogo_redesign_white.png" alt="Flow Control Logo - White"/><br><br>
<em>Flow Control</em> is the leading source for fluid handling system design, maintenance and operation.
</div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-5" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><h3 class="widget-title">Magazine</h3>
<a href="/about-us" target="blank">About Us</a>
<br>
<a href="http://www.flowcontrol-digital.com/issues" target="blank">Archives</a><br>
<a href="/article-submission-guidelines/" target="_blank">Article Submission Guidelines</a><br>
<a href="/contact-us/" target="_blank">Contact Us</a><br>
<a href="http://www.flowcontrol-digital.com/" target="_blank">Current Issue</a><br>
<a href="https://end.dragonforms.com/init.do?omedasite=END13_YFnew"target="_blank">Get Flow Control eNews</a>
<br>
<a href="http://processflownetwork.com" target="_blank">Process Flow Network</a><br>
<a href="https://end.dragonforms.com/END13_YFland" target="_blank">Subscribe</a><br>
<a href="http://endeavorbusinessmedia.com/privacy-policy/" target="_blank">Privacy Policy</a><br></div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-6" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><h3 class="widget-title">Advertise</h3>
<a href="https://info.processflownetwork.com/acton/fs/blocks/showLandingPage/a/36177/p/p-001a/t/page/fm/0" target="_blank">Media Kit</a><br>
<a href="https://www.flowcontrolnetwork.com/wp-content/uploads/2018/10/2019-Flow-Control-Editorial-Calendar.pdf">Editorial Calendar</a><br></div>
		</div>				</div>
					</div>
	</div>
</div>					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© Copyright 2018 <a>Endeavor Business Media</a>. Reprinted with permission from <em>Flow Control</em> magazine. </div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
					<div id="ttdUniversalPixelTagfc4ce03db7244190817397cc33f41ea6" style="display:none">
  <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
  <script type="text/javascript">
    (function(global) {
      if (typeof TTDUniversalPixelApi === 'function') {
        var universalPixelApi = new TTDUniversalPixelApi();
        universalPixelApi.init("eac6kka", ["a6e1vmb"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTagfc4ce03db7244190817397cc33f41ea6");
      }
    })(this);
  </script>
</div>
				</footer>
			</div> <!-- Off canvas body inner -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/comment-reply.min.js?ver=451b3436ee2b2cea1dca5818ababbf7a'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201926'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/plugins/presso-shortcodes/js/presso-shortcodes.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/jquery.fitvids.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/jquery.isotope.min.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/flexslider/jquery.flexslider.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/swipebox/jquery.swipebox.min.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/asset.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/main.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='https://www.flowcontrolnetwork.com/wp-includes/js/wp-embed.min.js?ver=451b3436ee2b2cea1dca5818ababbf7a'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_a2e33d344f272e100d4a8efeabc7ae8a60a8ba7a.min.js';
h.appendChild(s);
})();
</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='https://stats.wp.com/e-201926.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'103552196',post:'25255',tz:'-6',srv:'www.flowcontrolnetwork.com'} ]);
	_stq.push([ 'clickTrackerInit', '103552196', '25255' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. By continuing to use our site, you agree to our use of cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
				</div>
				
			</div>	</body>
</html>