<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<title>Ensuring safety compliance with optimized proof testing</title>
		
<link rel="shortcut icon" href="http://www.flowcontrolnetwork.com/wp-content/uploads/2015/06/FC-Favicon_2015_FB.jpg" />

		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">


		




<link rel="pingback" href="http://www.flowcontrolnetwork.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Proof testing can have a direct impact on the PFDavg and is an area that can be optimized to better ensure safety compliance."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.flowcontrolnetwork.com/ensuring-safety-compliance-with-optimized-proof-testing/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ensuring safety compliance with optimized proof testing" />
<meta property="og:description" content="Proof testing can have a direct impact on the PFDavg and is an area that can be optimized to better ensure safety compliance." />
<meta property="og:url" content="http://www.flowcontrolnetwork.com/ensuring-safety-compliance-with-optimized-proof-testing/" />
<meta property="og:site_name" content="Flow Control Network" />
<meta property="article:publisher" content="http://www.facebook.com/FlowControlMagazine" />
<meta property="article:tag" content="May 2017" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2017-05-01T05:02:25+00:00" />
<meta property="article:modified_time" content="2017-05-01T05:53:31+00:00" />
<meta property="og:updated_time" content="2017-05-01T05:53:31+00:00" />
<meta property="og:image" content="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/Emerson_FlowMeter-Xmitrs-Valve_TrainLoading_GasProcess-2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Proof testing can have a direct impact on the PFDavg and is an area that can be optimized to better ensure safety compliance." />
<meta name="twitter:title" content="Ensuring safety compliance with optimized proof testing" />
<meta name="twitter:site" content="@flowcontrol_mag" />
<meta name="twitter:image" content="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/Emerson_FlowMeter-Xmitrs-Valve_TrainLoading_GasProcess-2.jpg" />
<meta name="twitter:creator" content="@flowcontrol_mag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Feed" href="http://www.flowcontrolnetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Comments Feed" href="http://www.flowcontrolnetwork.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Flow Control Network &raquo; iCal Feed" href="http://www.flowcontrolnetwork.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Ensuring safety compliance with optimized proof testing Comments Feed" href="http://www.flowcontrolnetwork.com/ensuring-safety-compliance-with-optimized-proof-testing/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.flowcontrolnetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=dcbb229338098989b039de669f0c63e2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.flowcontrolnetwork.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.flowcontrolnetwork.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/flexslider/flexslider-custom.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/social-icons/css/zocial.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/entypo/css/entypo.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/symbol/css/symbol.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/swipebox/swipebox.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/bootstrap/css/bootstrap.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/css/theme.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='childe-style-css'  href='http://www.flowcontrolnetwork.com/wp-content/themes/tacocat/style.css?ver=dcbb229338098989b039de669f0c63e2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.flowcontrolnetwork.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.flowcontrolnetwork.com","ajax_url":"http:\/\/www.flowcontrolnetwork.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/instant-search/instant-search.js?ver=1.1%20tacOcat'></script>
<link rel='https://api.w.org/' href='http://www.flowcontrolnetwork.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flowcontrolnetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flowcontrolnetwork.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.flowcontrolnetwork.com/?p=22058' />
<link rel="alternate" type="application/json+oembed" href="http://www.flowcontrolnetwork.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flowcontrolnetwork.com%2Fensuring-safety-compliance-with-optimized-proof-testing%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flowcontrolnetwork.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flowcontrolnetwork.com%2Fensuring-safety-compliance-with-optimized-proof-testing%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:Oswald;text-transform:none;font-weight:700;font-style:normal;color:#333333;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6,{visibility: hidden;}body{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style>
<script type="text/javascript">
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('342-MMW-280');
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin-beta.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>
<!-- RTP tag --> 
<script type='text/javascript'>
(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
 c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript";
 g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b);
 })(window,document,"rtp","//abrtp1-cdn.marketo.com/rtp-api/v1/rtp.js","flowcontrolnetwork");
 
rtp('send','view');
rtp('get', 'campaign',true);
</script>
<!-- End of RTP tag -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
var gptAdSlots = [];
googletag.cmd.push(function() {
window.slot0 = googletag.defineSlot("/24055536/FC_Interstitial", [1, 1],
 "div-gpt-ad-1467813000336-0").addService(googletag.pubads());
var FCLeaderboard02 = googletag.sizeMapping().
addSize([320, 1], [[320, 50], [300, 50], [300, 100]]).
addSize([728, 1], [728, 90]).
addSize([970, 1], [[970, 90], [970, 250], [728, 90]]).
build();
window.slot1 = googletag.defineSlot("/24055536/FC_Leaderboard02", [728, 90],
 "div-gpt-ad-1467813000336-1").defineSizeMapping(FCLeaderboard02).addService(googletag.pubads());
window.slot2 = googletag.defineSlot("/24055536/FC_Logo1", [120, 60],
 "div-gpt-ad-1467813000336-2").addService(googletag.pubads());
window.slot3 = googletag.defineSlot("/24055536/FC_Logo2", [120, 60],
 "div-gpt-ad-1467813000336-3").addService(googletag.pubads());
window.slot8 = googletag.defineSlot("/24055536/FC_Wallpaper", [1, 1],
 "div-gpt-ad-1467813000336-8").addService(googletag.pubads());
var FCSuperLeaderboard = googletag.sizeMapping().
addSize([320, 1], [[320, 50], [300, 50], [300, 100]]).
addSize([728, 1], [728, 90]).
addSize([970, 1], [[970, 90], [970, 250], [728, 90]]).
build();
window.slot11 = googletag.defineSlot("/24055536/FC-SuperLeaderboard", [300, 50],
 "div-gpt-ad-1467813000336-11").defineSizeMapping(FCSuperLeaderboard).addService(googletag.pubads());
var FCRightRec01 = googletag.sizeMapping().
addSize([320, 1], [300, 250]).
addSize([728, 1], [[1,1], [300, 250], [300, 600], [300, 1050], [160, 600]]).
addSize([970, 1], [[1,1], [300, 250], [300, 600], [300, 1050], [160, 600]]).
build();
window.slot12 = googletag.defineSlot("/24055536/FC-RightRec01", [300, 250],
 "div-gpt-ad-1467813000336-12").defineSizeMapping(FCRightRec01).addService(googletag.pubads());
var FCRightRec02 = googletag.sizeMapping().
addSize([320, 1], [[1,1], [300, 250]]).
addSize([728, 1], [[1,1], [300, 250], [300, 600], [160, 600]]).
addSize([970, 1], [[1,1], [300, 250], [300, 600], [160, 600]]).
build();
window.slot13 = googletag.defineSlot("/24055536/FC-RightRec02", [300, 250],
 "div-gpt-ad-1467813000336-13").defineSizeMapping(FCRightRec02).addService(googletag.pubads());
var FCRightRec03 = googletag.sizeMapping().
addSize([320, 1], [[1,1], [300, 250]]).
addSize([728, 1], [[1,1], [300, 250]]).
addSize([970, 1], [[1,1], [300, 250]]).
build();
window.slot14 = googletag.defineSlot("/24055536/FC-RightRec03", [300, 250],
 "div-gpt-ad-1467813000336-14").defineSizeMapping(FCRightRec03).addService(googletag.pubads());
var FCRightRec04 = googletag.sizeMapping().
addSize([320, 1], [[1,1], [300, 250]]).
addSize([728, 1], [[1,1], [300, 250]]).
addSize([970, 1], [[1,1], [300, 250]]).
build();
window.slot15 = googletag.defineSlot("/24055536/FC-RightRec04", [300, 250],
 "div-gpt-ad-1467813000336-15").defineSizeMapping(FCRightRec04).addService(googletag.pubads());
var FCRightRec05 = googletag.sizeMapping().
addSize([320, 1], [[1,1], [300, 250]]).
addSize([728, 1], [[1,1], [300, 250]]).
addSize([970, 1], [[1,1], [300, 250]]).
build();
window.slot16 = googletag.defineSlot("/24055536/FC-RightRec05", [300, 250],
 "div-gpt-ad-1467813000336-16").defineSizeMapping(FCRightRec05).addService(googletag.pubads());
var FCLeaderboard01 = googletag.sizeMapping().
addSize([320, 1], [[320, 50], [300, 50], [300, 100]]).
addSize([728, 1], [728, 90]).
addSize([970, 1], [728, 90]).
build();
window.slot17 = googletag.defineSlot("/24055536/FC-Leaderboard01", [1, 1],
 "div-gpt-ad-1467813000336-17").defineSizeMapping(FCLeaderboard01).addService(googletag.pubads());
window.slot18 = googletag.defineSlot("/24055536/FC-MobileAdhesion", [1, 1],
 "div-gpt-ad-1467813000336-18").addService(googletag.pubads());


googletag.pubads().setTargeting("category",["features","safety"]);
googletag.pubads().setTargeting("tag",["may-2017",]);
googletag.pubads().setTargeting("page",["22058"]);
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
  });
</script>
<!-- Google Analytics Custom Reporting Script 120916 Flow Control  UA-1105621-34 --> 

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1105621-34', 'auto');
  ga('send', 'pageview', {
  'dimension1': '|features|safety|',
  'dimension2': '|may-2017|'
});
</script>
<!-- end script -->	
</head>
	</head>
	<body id="top" class="single single-post postid-22058 single-format-standard site-layout-boxed site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="http://www.facebook.com/FlowControlMagazine" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://plus.google.com/107365265869968334417/posts" title="Google+" target="_blank"><i class="icon-social-gplus"></i></a><a class="site-social-icon" href="http://www.linkedin.com/groups/Flow-Control-Magazine-4068011" title="LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a><a class="site-social-icon" href="http://twitter.com/flowcontrol_mag" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="http://www.youtube.com/user/FlowControlMagazine" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-15333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.processflownetwork.com" class="menu-link main-menu-link"><span>Process/Flow Network +</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-15335" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a target="_blank" href="http://www.flowcontrolnetwork.com" class="menu-link sub-menu-link"><span>Flow Control</span></a></li>
	<li id="nav-menu-item-15334" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.processingmagazine.com" class="menu-link sub-menu-link"><span>Processing</span></a></li>
	<li id="nav-menu-item-15337" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.watertechonline.com" class="menu-link sub-menu-link"><span>Water Technology</span></a></li>
</ul>
</li>
<li id="nav-menu-item-16661" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.flowcontrolnetwork.com/about-us/" class="menu-link main-menu-link"><span>About Us</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-16662" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.grandviewmedia.com/flow-control" class="menu-link sub-menu-link"><span>Advertise</span></a></li>
	<li id="nav-menu-item-16663" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/contact-us/" class="menu-link sub-menu-link"><span>Contact Us</span></a></li>
	<li id="nav-menu-item-16664" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/privacy-policy/" class="menu-link sub-menu-link"><span>Privacy Policy</span></a></li>
</ul>
</li>
<li id="nav-menu-item-16668" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://info.flowcontrolnetwork.com/Flowcontrol-Newsletter-Subscription.html" class="menu-link main-menu-link"><span>E-News</span></a></li>
<li id="nav-menu-item-16669" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.flowcontrol-digital.com/issues" class="menu-link main-menu-link"><span>Magazine</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-16673" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/features/" class="menu-link sub-menu-link"><span>Current Issue</span></a></li>
	<li id="nav-menu-item-16670" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrol-digital.com/issues" class="menu-link sub-menu-link"><span>Archives</span></a></li>
	<li id="nav-menu-item-16671" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/article-submission-guidelines/" class="menu-link sub-menu-link"><span>Article Submission Guidelines</span></a></li>
	<li id="nav-menu-item-16672" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/contact-us" class="menu-link sub-menu-link"><span>Contact Us</span></a></li>
	<li id="nav-menu-item-17211" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://grandviewmedia.com/flow-control/content/" class="menu-link sub-menu-link"><span>Editorial Calendar</span></a></li>
	<li id="nav-menu-item-16674" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.sub-forms.com/dragon/init.do?site=GVM13_YFland&amp;&amp;PK=YFWB11" class="menu-link sub-menu-link"><span>Subscribe</span></a></li>
</ul>
</li>
<li id="nav-menu-item-16675" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://suppliersresource.processflownetwork.com" class="menu-link main-menu-link"><span>Suppliers Resource</span></a></li>
<li id="nav-menu-item-17757" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/events" class="menu-link main-menu-link"><span>Events</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://www.flowcontrolnetwork.com/">
																		
																													<img src="http://www.flowcontrolnetwork.com/wp-content/uploads/2015/10/FCLogo_redesign_red_225x132.png" width="225" height="132" alt="Flow Control Network" class="logo-original" />

																		
																		</a>
								</div>
							
																<div class="header-ads">
									<!-- /24055536/FC-Leaderboard01 -->
<div id="div-gpt-ad-1467813000336-17" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-17");
});
</script>
</div>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main" class="main-nav list-unstyled"><li id="nav-menu-item-15257" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.flowcontrolnetwork.com/category/flowstream-blog/" class="menu-link main-menu-link"><span>Blog</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-21716 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://www.flowcontrolnetwork.com/continuing-education-during-spring-trade-show-season/" title="Permalink to Continuing education during spring trade show season" rel="bookmark">
							<img width="360" height="200" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-Polina-Petrenko_0417_A21716_featured-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="iStock/Polina-Petrenko" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-Polina-Petrenko_0417_A21716_featured-360x200.jpg 360w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-Polina-Petrenko_0417_A21716_featured-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://www.flowcontrolnetwork.com/continuing-education-during-spring-trade-show-season/" title="Permalink to Continuing education during spring trade show season" rel="bookmark">Continuing education during spring trade show season</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0aab7b0f2f72f928094ada6e16e00fc5?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0aab7b0f2f72f928094ada6e16e00fc5?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.flowcontrolnetwork.com/author/rtucker/" title="View all posts by Robyn Tucker">Robyn Tucker</a><span class="post-meta-separator">,</span>
			<a href="http://www.flowcontrolnetwork.com/continuing-education-during-spring-trade-show-season/" class="post-date" title="Permalink to Continuing education during spring trade show season" rel="bookmark">April 21, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-21461 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://www.flowcontrolnetwork.com/taking-in-the-latest-in-pharmaceutical-innovation/" title="Permalink to Taking in the latest in pharmaceutical innovation" rel="bookmark">
							<img width="360" height="200" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/02/0317_A21461_featured-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Editorial Director Lori Ditoro visited with Garlock at INTERPHEX 2016." srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/02/0317_A21461_featured-360x200.jpg 360w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/02/0317_A21461_featured-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://www.flowcontrolnetwork.com/taking-in-the-latest-in-pharmaceutical-innovation/" title="Permalink to Taking in the latest in pharmaceutical innovation" rel="bookmark">Taking in the latest in pharmaceutical innovation</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0aab7b0f2f72f928094ada6e16e00fc5?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0aab7b0f2f72f928094ada6e16e00fc5?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.flowcontrolnetwork.com/author/rtucker/" title="View all posts by Robyn Tucker">Robyn Tucker</a><span class="post-meta-separator">,</span>
			<a href="http://www.flowcontrolnetwork.com/taking-in-the-latest-in-pharmaceutical-innovation/" class="post-date" title="Permalink to Taking in the latest in pharmaceutical innovation" rel="bookmark">March 17, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-21577 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://www.flowcontrolnetwork.com/webinar-coriolis-performance-with-advanced-phase-measurement/" title="Permalink to Webinar: Coriolis performance with advanced phase measurement" rel="bookmark">
							<img width="360" height="200" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/02/iStock-174956416-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="petrochemical, oil, gas, piping, facility" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/02/iStock-174956416-360x200.jpg 360w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/02/iStock-174956416-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://www.flowcontrolnetwork.com/webinar-coriolis-performance-with-advanced-phase-measurement/" title="Permalink to Webinar: Coriolis performance with advanced phase measurement" rel="bookmark">Webinar: Coriolis performance with advanced phase measurement</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/653d917424974672576aa54e04dcf43f?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/653d917424974672576aa54e04dcf43f?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.flowcontrolnetwork.com/author/staff-staff/" title="View all posts by Flow Control Staff">Flow Control Staff</a><span class="post-meta-separator">,</span>
			<a href="http://www.flowcontrolnetwork.com/webinar-coriolis-performance-with-advanced-phase-measurement/" class="post-date" title="Permalink to Webinar: Coriolis performance with advanced phase measurement" rel="bookmark">February 24, 2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16677" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.flowcontrolnetwork.com/about-us/" class="menu-link main-menu-link"><span>Industry Focus Areas</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-16680" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/chemical/" class="menu-link sub-menu-link"><span>Chemical</span></a></li>
	<li id="nav-menu-item-16694" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/food-beverage/" class="menu-link sub-menu-link"><span>Food &#038; Beverage</span></a></li>
	<li id="nav-menu-item-16688" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/oemsystem-integrator/" class="menu-link sub-menu-link"><span>OEM/System Integrator</span></a></li>
	<li id="nav-menu-item-16679" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/oil-gas/" class="menu-link sub-menu-link"><span>Oil &#038; Gas</span></a></li>
	<li id="nav-menu-item-16681" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/pharmaceutical/" class="menu-link sub-menu-link"><span>Pharmaceutical</span></a></li>
	<li id="nav-menu-item-16678" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/water-wastewater/" class="menu-link sub-menu-link"><span>Water &#038; Wastewater</span></a></li>
</ul>
</li>
<li id="nav-menu-item-16676" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><span>Technology Focus Areas</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-16682" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/flowmeter/" class="menu-link sub-menu-link"><span>Flow Measurement &#038; Control</span></a></li>
	<li id="nav-menu-item-16683" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/level-measurement/" class="menu-link sub-menu-link"><span>Level Measurement &#038; Control</span></a></li>
	<li id="nav-menu-item-16685" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/pressure-measurement/" class="menu-link sub-menu-link"><span>Pressure Measurement &#038; Control</span></a></li>
	<li id="nav-menu-item-16686" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/pump/" class="menu-link sub-menu-link"><span>Pumping Systems</span></a></li>
	<li id="nav-menu-item-16684" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/temperature-measurement/" class="menu-link sub-menu-link"><span>Temperature Measurement &#038; Control</span></a></li>
	<li id="nav-menu-item-16687" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/valve/" class="menu-link sub-menu-link"><span>Valves &#038; Process Control</span></a></li>
</ul>
</li>
<li id="nav-menu-item-18905" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="http://www.flowcontrolnetwork.com" class="menu-link main-menu-link"><span>Resources</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-18906" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/flow-control-podcasts/" class="menu-link sub-menu-link"><span>Podcasts</span></a></li>
	<li id="nav-menu-item-19121" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/tag/webinar/" class="menu-link sub-menu-link"><span>Webinars</span></a></li>
	<li id="nav-menu-item-8035" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.flowcontrolnetwork.com/category/white-papers/" class="menu-link sub-menu-link"><span>White Papers</span></a></li>
	<li id="nav-menu-item-18907" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.flowcontrolnetwork.com/category/flowtube/" class="menu-link sub-menu-link"><span>FlowTube</span></a></li>
</ul>
</li>
<li id="nav-menu-item-18565" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.flowcontrolnetwork.com/innovationawards/" class="menu-link main-menu-link"><span>Innovation Awards</span></a></li>
<li id="nav-menu-item-18847" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://suppliersresource.processflownetwork.com" class="menu-link main-menu-link"><span>Suppliers Resource</span></a></li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<br>
<!-- /24055536/FC-SuperLeaderboard -->
<center>
<div id="div-gpt-ad-1467813000336-11" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-11");
});
</script>
</div>
</center>
<!-- /24055536/FC_Wallpaper -->
<div id="div-gpt-ad-1467813000336-8" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-8");
});
</script>
</div>
<!-- /24055536/FC_Interstitial -->
<div id="div-gpt-ad-1467813000336-0" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-0");
});
</script>
</div>
<center>
<!-- /24055536/FC-MobileAdhesion -->   
<div id="div-gpt-ad-1467813000336-18" >
      <script type="text/javascript">
        googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-1467813000336-18");
        });
      </script>
    </div>
</center>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-22058" class="post-22058 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-safety tag-may-2017">
						<div class="tags clearfix">
							<a class="label " href="http://www.flowcontrolnetwork.com/category/features/" title="View all posts in Features" rel="category">Features</a><a class="label " href="http://www.flowcontrolnetwork.com/category/safety/" title="View all posts in Safety" rel="category">Safety</a>						</div>

						<h1 class="post-title title title-large entry-title">Ensuring safety compliance with optimized proof testing</h1>

												<h2 class="post-subtitle subtitle">Meet SIL targets and uncover dangerous undetected failures.</h2>
						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.flowcontrolnetwork.com%2Fensuring-safety-compliance-with-optimized-proof-testing%2F&amp;t=Ensuring safety compliance with optimized proof testing" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Ensuring safety compliance with optimized proof testing http://www.flowcontrolnetwork.com/ensuring-safety-compliance-with-optimized-proof-testing/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.flowcontrolnetwork.com%2Fensuring-safety-compliance-with-optimized-proof-testing%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
		<a class="social-linkedin" href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.flowcontrolnetwork.com%2Fensuring-safety-compliance-with-optimized-proof-testing%2F&amp;title=Ensuring safety compliance with optimized proof testing" title="Share on LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a>
	
	
	
	
		<a class="social-email" href="mailto:?subject=Ensuring safety compliance with optimized proof testing&amp;body=http%3A%2F%2Fwww.flowcontrolnetwork.com%2Fensuring-safety-compliance-with-optimized-proof-testing%2F" title="Share on E-Mail" target="_blank"><i class="icon-social-email"></i></a>
	</div>						
						<div class="post-meta header-font">
	<a href="http://www.flowcontrolnetwork.com/author/acolemanemathiasontwyatt/" title="Posts by Afton Coleman, Erik Mathiason &#038; Tonya Wyatt" class="author url fn" rel="author">Afton Coleman, Erik Mathiason &#038; Tonya Wyatt</a>
		<span class="post-meta-separator">&mdash;</span> <a href="http://www.flowcontrolnetwork.com/ensuring-safety-compliance-with-optimized-proof-testing/" class="post-date updated" title="Permalink to Ensuring safety compliance with optimized proof testing" rel="bookmark">May 1, 2017</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/Emerson_FlowMeter-Xmitrs-Valve_TrainLoading_GasProcess-2.jpg" title="Permalink to image of Ensuring safety compliance with optimized proof testing" rel="bookmark">
			<img width="800" height="533" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/Emerson_FlowMeter-Xmitrs-Valve_TrainLoading_GasProcess-2.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="All graphics courtesy of Emerson Automation Solutions" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/Emerson_FlowMeter-Xmitrs-Valve_TrainLoading_GasProcess-2.jpg 800w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/Emerson_FlowMeter-Xmitrs-Valve_TrainLoading_GasProcess-2-300x200.jpg 300w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/Emerson_FlowMeter-Xmitrs-Valve_TrainLoading_GasProcess-2-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> All graphics courtesy of Emerson Automation Solutions				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														<p class="art">Safety instrumented systems are designed to be the last layer of defense, with their primary functions being to bring a process to a safe state and prevent safety incidents from occurring. This significantly differs from the basic process control system, which is designed to keep the process running efficiently. Even under the best of circumstances, accidents can and do occur. However, properly designed and implemented safety systems help reduce the frequency and/or severity of incidents. A major part of proper implementation and verifying installed performance includes the proper testing of equipment to ensure functionality in case of a safety demand. Choosing instruments that utilize advanced diagnostics and testing procedures can provide additional diagnostic coverage to ensure safety while reducing process downtime.</p>
<div id="attachment_22062" style="width: 800px" class="wp-caption aligncenter"><a href="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/Emerson_0517_A22058_featured.jpg"><img class="wp-image-22062 size-full" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/Emerson_0517_A22058_featured.jpg" alt="Figure 1. Components of a safety instrumented function. proof testing" width="800" height="533" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/Emerson_0517_A22058_featured.jpg 800w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/Emerson_0517_A22058_featured-300x200.jpg 300w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/Emerson_0517_A22058_featured-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><p class="wp-caption-text">Figure 1. Components of a safety instrumented function.</p></div>
<h3>Basics of probability of failure on demand &amp; proof testing</h3>
<p class="art">A safety instrumented function is comprised of the logic solver, sensor(s) and final element(s) (see Figure 1). To reduce the level of process risk to an acceptable level, the safety instrumented functions must be designed and products must be selected to meet a desired safety integrity level (SIL) target. Meeting the SIL level target can be achieved based on ensuring that systematic capability, probability of failure on demand (PFDavg for low-demand mode of operation) and minimum architecture constraints meet the minimum SIL level required. Proof testing can have a direct impact on the PFDavg and is an area that can be optimized to better ensure safety compliance.</p>
<div id="attachment_22174" style="width: 1000px" class="wp-caption aligncenter"><a href="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/Emerson0517_running-plant-loop-component_mb1.jpg"><img class="size-full wp-image-22174" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/Emerson0517_running-plant-loop-component_mb1.jpg" alt="Emerson, proof testing, flowmeter, instrumentation, Emerson" width="1000" height="400" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/Emerson0517_running-plant-loop-component_mb1.jpg 1000w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/Emerson0517_running-plant-loop-component_mb1-300x120.jpg 300w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/Emerson0517_running-plant-loop-component_mb1-768x307.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><p class="wp-caption-text">Figure 2. PFD quantifies the risk that a loop component required to bring the process to a safe state is simultaneously in failure mode.</p></div>
<p class="art">Probability of failure on demand (PFD) describes the risk of a safety instrumented system component being in a failure mode when it is also required to bring the process to a safe state. The case that a safety demand occurs simultaneously with a component failure can have dangerous results because it prevents the safety instrumented system from mitigating the hazardous event (see Figure 2). PFD (PFDavg for low-demand systems) is calculated by combining each component&#8217;s number of dangerous failure rates as well as considering mission time, proof test intervals, effectiveness, mean time to restore, redundancy and other variables. Failure rates are quantified as failures in time (FITs) of the safety instrumented function elements.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- /24055536/FC-AfterSecondParagraph -->   
<div id="div-gpt-ad-1467813000336-9" >
<script type="text/javascript">
googletag.cmd.push(function() {
var FCAfterSecondParagraph = googletag.sizeMapping().
addSize([320, 1], 'fluid').
addSize([728, 1], 'fluid').
addSize([970, 1], 'fluid').
build();
window.slot5 = googletag.defineSlot("/24055536/FC-AfterSecondParagraph", [1, 1],
 "div-gpt-ad-1467813000336-9").defineSizeMapping(FCAfterSecondParagraph).addService(googletag.pubads()).setCollapseEmptyDiv(true);
        googletag.enableServices();
        googletag.display("div-gpt-ad-1467813000336-9");
        });
      </script>
    </div></div>
<p class="art">Proof tests are operational tests conducted in accordance with an individual product&#8217;s safety manual that test the component&#8217;s ability to perform its safety function and uncover dangerous undetected failure modes. Dangerous undetected failures are failures that prevent the device from performing its primary function and remain undetected by the device during normal operation. Proof test intervals are the frequency of time between when proof tests are conducted. The frequency of these tests is determined by using the PFDavg calculation. Also, as stated by functional safety standard IEC 61511, the entire safety instrumented system (sensor, logic solver and final element) must be tested, and at some periodic interval the frequency must be re-evaluated.</p>
<p class="art">Simplified PFDavg calculations may assume perfect proof test effectiveness (the proof test&#8217;s ability to diagnose 100 percent of dangerous undetected failures), but perfect proof tests are extremely rare in reality. Proof test effectiveness will depend on the test&#8217;s rigor. Some important tests such as valve leak tests may not be reasonable to perform unless the unit is shut down since testing may require removing equipment from service or significantly altering the process output. A reduction in proof test effectiveness will shorten the proof test interval time to achieve the target PFDavg or SIL, causing more process downtime. The increased test frequency could potentially also increase personnel exposure to hazards and increase the odds of human error.</p>
<h3>How to optimize proof test intervals</h3>
<p class="art">Proof test intervals can be optimized by maximizing proof test effectiveness in several ways: utilizing different proof test options as provided by the manufacturer, proof tests utilizing automatic diagnostics, as well as supplementing proof tests with additional in-service or in-situ tests, such as a final element partial stroke test.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- /24055536/FC-AfterSixthParagraph -->   
<div id="div-gpt-ad-1467813000336-10" >
<script type="text/javascript">
googletag.cmd.push(function() {
var FCAfterSixthParagraph = googletag.sizeMapping().
addSize([320, 1], 'fluid').
addSize([728, 1], 'fluid').
addSize([970, 1], 'fluid').
build();
window.slot5 = googletag.defineSlot("/24055536/FC-AfterSixthParagraph", [1, 1],
 "div-gpt-ad-1467813000336-10").defineSizeMapping(FCAfterSixthParagraph).addService(googletag.pubads()).setCollapseEmptyDiv(true);
        googletag.enableServices();
        googletag.display("div-gpt-ad-1467813000336-10");
        });
      </script>
    </div></div>
<p class="art">Some product manufacturers define multiple proof test options that vary in effectiveness. Generally, the more thorough the test defined, the greater the effectiveness.</p>
<p class="art">For example, a Coriolis meter might have three levels of proof tests:</p>
<ul>
<li><strong>Proof Test 1</strong> &#8211; Checks the transmitter outputs, alarms and configuration with an effectiveness of 50 to 60 percent (meter remains inline)</li>
<li><strong>Proof Test 1, 2</strong> &#8211; Includes test outlined by Proof Test 1 plus additional advanced diagnostics like meter verification (a check of the sensor and electronics), verification of the temperature measurement and a soft test of RAM with an effectiveness in the low 90 percent range (meter remains inline)</li>
<li><strong>Proof Test 1, 3</strong> &#8211; Includes test outlined by Proof Test 1 plus calibration against a primary standard with an effectiveness around 99 percent (requires removal of meter)</li>
</ul>
<p class="art">Users can choose to use advanced diagnostics such as meter verification to extend the interval between the comprehensive proof tests (Proof Test 3) to reduce operational interruptions and decrease the cost of proof testing (see Figure 3).</p>
<p class="art">Automatic diagnostics can also be valuable in reducing dangerous undetected failures on a continuous basis. For example, a simple feedback loop on the milliamp output enables a device to continuously check that the output intended to be sent from the transmitter is the actual value being sent. Additional diagnostics can target specific dangerous undetected failures outside of the device, such as plugged impulse piping with pressure instruments. This diagnostic can monitor for plugging in the impulse line and send an indication to the control room so this failure mode can be corrected and the potential for failure can be limited.</p>
<p class="art">Additional testing can be performed to supplement proof tests and either improve SIL capability or safely extend the time between proof tests. Partial stroke testing (PST) is a prime example of a test that can be used to extend the time between proof test intervals. Proof testing the final element is especially important since the final element is considered the weakest link of the safety instrumented function. This is primarily because it remains in one position while in contact with the process fluid for most of its lifetime.</p>
<div style="width: 800px" class="wp-caption aligncenter"><img src="/wp-content/uploads/2017/04/0417_A22058_6.jpg" alt="proof testing, diagnostics, calibration, Emerson, flowmeter" width="800" height="715" /><p class="wp-caption-text">Figure 3. Proof testing options may include inline diagnostics and tests to extend the time between proof tests that require removal from service.</p></div>
<p class="art">Proof testing of the final element typically includes stroking the valve over its total travel as well as measuring seat leakage and safety time. It is disruptive to the process, so proof testing is either performed out-of-service or in-service with a bypass engaged. Users with out-of-service proof tests that do not align well with maintenance interval timing, or with applications more prone to stiction may need a solution to extend time between proof testing by additionally exercising the final element while in service.</p>
<p class="art">A portion of dangerous undetected failures can be uncovered with partial stroke testing of the final control element. The level of diagnostic coverage depends on the test conducted and the information gathered. Simple PSTs, such as those performed by a mechanical jammer or solenoid trip with limit switches that detect PST position, can detect obvious cases of failure modes like valve stuck or slow to move. These cases are contributed to by specific failure modes such as valve shaft is stuck, valve packing is seized or tight or when the actuator air line is crimped or blocked.</p>
<p class="art">Simple PSTs may only cover a portion of the final control element, typically the actuator. Because this limits the diagnostic coverage, the effort to perform a PST may not be worthwhile. Intelligent valve instruments with pressure and travel sensors, such as digital valve controllers, can identify failure modes detected by a simple PST. Additionally, they can calculate and alert on friction changes, breakout force required to operate the valve and stiction prior to failure. This tests the valve and actuator, rather than just one of them. Some intelligent instruments can also facilitate the testing of the entire final element, including solenoids and other accessories.</p>
<p class="art">Utilizing optimized methods to perform proof testing, such as manufacturer proof test options, automatic diagnostics and in-service/in-situ testing are easy ways to increase diagnostic coverage of otherwise dangerous undetected failures. Extending the time between proof test intervals and, in the case of sensors, not requiring instrumentation to be removed from the process, decreases plant downtime, improves output, reduces personnel exposure and chance for human error without sacrificing SIL capability and functional safety.</p>
<p><img class="alignleft" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/authors-042417.jpg" width="42" height="156" /><br />
<em>Afton Coleman, CFSP, is a marketing manager at <a href="http://www.emerson.com/" target="_blank">Emerson</a> responsible for Fisher products. She has been with Emerson since 2005.</em></p>
<p><em>Erik Mathiason is a product manager at Emerson responsible for Rosemount products. He has been with Emerson since 2010.</em></p>
<p><em>Tonya Wyatt is a senior product manager at Emerson responsible for Micro Motion Coriolis transmitters. She has been with Emerson since 2000.</em></p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="http://www.flowcontrolnetwork.com/tag/may-2017/" title="View all posts in May 2017" rel="category">May 2017</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://www.flowcontrolnetwork.com/understanding-avoiding-pump-cavitation/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Understanding and avoiding pump cavitation		</h3>
	</a>
	
			<a class="post-previous" href="http://www.flowcontrolnetwork.com/discussion-heat-transfer-fluids-seals/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			A discussion of heat transfer fluids and seals		</h3>
	</a>
	</div>				
				<div class="about-author section-container clearfix vcard author">
	<img alt='Afton Coleman, Erik Mathiason &amp; Tonya Wyatt' src='http://1.gravatar.com/avatar/49738a5f1043de03783a81da4110afa1?s=200&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/49738a5f1043de03783a81da4110afa1?s=400&amp;d=mm&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">About the Author</span>
			<span class="fn">Afton Coleman, Erik Mathiason &amp; Tonya Wyatt</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-22089 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.flowcontrolnetwork.com/understanding-avoiding-pump-cavitation/" title="Permalink to Understanding and avoiding pump cavitation" rel="bookmark">Understanding and avoiding pump cavitation</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://0.gravatar.com/avatar/0b973cd3f5b278086bbe76f0f969a5a7?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0b973cd3f5b278086bbe76f0f969a5a7?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.flowcontrolnetwork.com/author/mklimes/" title="View all posts by Mike Klimes">Mike Klimes</a><span class="post-meta-separator">,</span>
		<a href="http://www.flowcontrolnetwork.com/understanding-avoiding-pump-cavitation/" class="post-date" title="Permalink to Understanding and avoiding pump cavitation" rel="bookmark">May 2, 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.flowcontrolnetwork.com/understanding-avoiding-pump-cavitation/" title="Permalink to Understanding and avoiding pump cavitation" rel="bookmark">
				<img width="360" height="200" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/Tsurumi-America_0517_A22089_featured-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Damage from prolonged cavitation as seen on the impeller of a centrifugal pump. Image courtesy of Tsurumi America" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/Tsurumi-America_0517_A22089_featured-360x200.jpg 360w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/Tsurumi-America_0517_A22089_featured-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-7" class="widget vw-sidebar-blog widget_search"><form action="http://www.flowcontrolnetwork.com/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" autocomplete="off" />
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="text-13" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">Featured Sponsors</h3>			<div class="textwidget"><div id="featured-sponsors" class="clearfix">
<div class="logo-left">
<!-- /24055536/FC_Logo1 -->
<div id="div-gpt-ad-1467813000336-2" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-2");
});
</script>
</div>
</div>
<div class="logo-right">
<!-- /24055536/FC_Logo2 -->
<div id="div-gpt-ad-1467813000336-3" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-3");
});
</script>
</div>
</div>
</div>  </div>
		</div><div id="execphp-3" class="widget vw-sidebar-blog widget_execphp">			<div class="execphpwidget"><script src="//app-ab16.marketo.com/js/forms2/js/forms2.min.js"></script><center><h3><span id="submitterty">GET THE NEWSLETTER!</h3></span><p>Sign up for the latest industry and product news plus special offers.</p></center>
<center><form id="mktoForm_1668"></form></center>
<script>MktoForms2.loadForm("//app-ab16.marketo.com", "342-MMW-280", 1668, function(form){
form.vals({"fCNewsletterVerificationDate":"May 2, 2017"});
form.onSuccess(function(values, followUpUrl){
form.getFormElem().hide()
document.getElementById('submitterty').innerHTML = 'Thank you for Subscribing to our Newsletter!';
return false;
});
});
</script></div>
		</div><div id="text-16" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- /24055536/FC-RightRec01 -->
<center>
<div id="div-gpt-ad-1467813000336-12" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-12");
});
</script>
</div>
</center></div>
		</div><div id="text-39" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">Follow Us</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/FlowControl_Mag" data-widget-id="618962875319721984">Follow @FlowControl_Mag</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-10" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- /24055536/FC-RightRec02 -->
<center>
<div id="div-gpt-ad-1467813000336-13" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-13");
});
</script>
</div>
</center>
<br>
<!-- /24055536/FC-RightRec03 -->
<center>
<div id="div-gpt-ad-1467813000336-14" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-14");
});
</script>
</div>
</center></div>
		</div><div id="tribe-events-list-widget-6" class="widget vw-sidebar-blog tribe-events-list-widget"><h3 class="widget-title">Upcoming Events</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-20442 tribe-clearfix tribe-events-venue-17809 tribe-events-organizer-17808">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.flowcontrolnetwork.com/event/offshore-technology-conference-2017/" rel="bookmark">Offshore Technology Conference 2017</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">May 1</span> - <span class="tribe-event-date-end">May 4</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-22165 tribe-clearfix tribe-events-venue-22168 tribe-events-organizer-18963">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.flowcontrolnetwork.com/event/control-system-integrators-association-executive-conference-2017/" rel="bookmark">Control System Integrators Association Executive Conference 2017</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">May 2</span> - <span class="tribe-event-date-end">May 5</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-21706 tribe-clearfix tribe-events-venue-20651 tribe-events-organizer-21709">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.flowcontrolnetwork.com/event/fluke-roadshow-2017-atlanta/" rel="bookmark">Fluke Roadshow 2017 &#8211; Atlanta</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">May 9</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.flowcontrolnetwork.com/events/" rel="bookmark">View All Events</a>
	</p>

</div><div id="vw_widget_latest_category-2" class="widget vw-sidebar-blog widget_vw_widget_latest_category"><h3 class="widget-title">Sponsored Content</h3><div class="post-box-list"><article class="post-22151 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="http://www.flowcontrolnetwork.com/a-better-way-to-monitor-lubrication-liquid-levels-in-rotating-equipment/" title="Permalink to A better way to monitor lubrication liquid levels in rotating equipment" rel="bookmark">
					<img width="360" height="360" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-360x360.png" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Pumps In Industrial Facility" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-360x360.png 360w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-150x150.png 150w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-80x80.png 80w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-32x32.png 32w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-50x50.png 50w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-64x64.png 64w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-96x96.png 96w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-128x128.png 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="http://www.flowcontrolnetwork.com/a-better-way-to-monitor-lubrication-liquid-levels-in-rotating-equipment/" title="Permalink to A better way to monitor lubrication liquid levels in rotating equipment" rel="bookmark">A better way to monitor lubrication liquid levels in rotating equipment</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.flowcontrolnetwork.com/author/magnetrol-international/" title="View all posts by Sponsored by Magnetrol">Sponsored by Magnetrol</a><span class="post-meta-separator">,</span>
			<a href="http://www.flowcontrolnetwork.com/a-better-way-to-monitor-lubrication-liquid-levels-in-rotating-equipment/" class="post-date" title="Permalink to A better way to monitor lubrication liquid levels in rotating equipment" rel="bookmark">April 25, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.flowcontrolnetwork.com/category/magnetrol/" title="View all posts in Magnetrol" rel="category">Magnetrol</a>		</div>
		
</article><article class="post-21883 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="http://www.flowcontrolnetwork.com/using-thermal-mass-flowmeters-optimize-tank-blanketing-process/" title="Permalink to Using thermal mass flowmeters to optimize the tank blanketing process" rel="bookmark">
					<img width="360" height="360" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-360x360.jpg" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Industrial Holding Tank" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-360x360.jpg 360w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-150x150.jpg 150w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-80x80.jpg 80w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-32x32.jpg 32w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-50x50.jpg 50w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-64x64.jpg 64w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-96x96.jpg 96w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-128x128.jpg 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="http://www.flowcontrolnetwork.com/using-thermal-mass-flowmeters-optimize-tank-blanketing-process/" title="Permalink to Using thermal mass flowmeters to optimize the tank blanketing process" rel="bookmark">Using thermal mass flowmeters to optimize the tank blanketing process</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.flowcontrolnetwork.com/author/magnetrol-international/" title="View all posts by Sponsored by Magnetrol">Sponsored by Magnetrol</a><span class="post-meta-separator">,</span>
			<a href="http://www.flowcontrolnetwork.com/using-thermal-mass-flowmeters-optimize-tank-blanketing-process/" class="post-date" title="Permalink to Using thermal mass flowmeters to optimize the tank blanketing process" rel="bookmark">April 5, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.flowcontrolnetwork.com/category/magnetrol/" title="View all posts in Magnetrol" rel="category">Magnetrol</a>		</div>
		
</article><article class="post-21803 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="http://www.flowcontrolnetwork.com/measuring-natural-gas-flows-compressor-stations/" title="Permalink to Measuring natural gas flows at compressor stations" rel="bookmark">
					<img width="360" height="360" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-624155124-1-360x360.jpg" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Natural Gas Plant" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-624155124-1-360x360.jpg 360w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-624155124-1-150x150.jpg 150w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-624155124-1-80x80.jpg 80w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-624155124-1-32x32.jpg 32w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-624155124-1-50x50.jpg 50w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-624155124-1-64x64.jpg 64w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-624155124-1-96x96.jpg 96w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-624155124-1-128x128.jpg 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="http://www.flowcontrolnetwork.com/measuring-natural-gas-flows-compressor-stations/" title="Permalink to Measuring natural gas flows at compressor stations" rel="bookmark">Measuring natural gas flows at compressor stations</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.flowcontrolnetwork.com/author/magnetrol-international/" title="View all posts by Sponsored by Magnetrol">Sponsored by Magnetrol</a><span class="post-meta-separator">,</span>
			<a href="http://www.flowcontrolnetwork.com/measuring-natural-gas-flows-compressor-stations/" class="post-date" title="Permalink to Measuring natural gas flows at compressor stations" rel="bookmark">March 29, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.flowcontrolnetwork.com/category/magnetrol/" title="View all posts in Magnetrol" rel="category">Magnetrol</a>		</div>
		
</article></div></div><div id="text-38" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- /24055536/FC-RightRec04 -->
<center>
<div id="div-gpt-ad-1467813000336-15" >
<script type="text/javascript">
googletag.display("div-gpt-ad-1467813000336-15");
});
</script>
</div>
</center>
<br>
<!-- /24055536/FC-RightRec05 -->
<center>
<div id="div-gpt-ad-1467813000336-16" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-16");
});
</script>
</div>
</center></div>
		</div></div>		</aside>
	</div>
</div>
<br>
<!-- /24055536/FC_Leaderboard02 -->
<center>
<div id="div-gpt-ad-1467813000336-1" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-1");
});
</script>
</div>
</center>
<br>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="text-4" class="widget vw-sidebar-footer-1 widget_text">			<div class="textwidget"><img src="http://www.flowcontrolnetwork.com/wp-content/uploads/2015/07/FCLogo_redesign_white.png" alt="Flow Control Logo - White"/><br><br>
<em>Flow Control</em> is the leading source for fluid handling system design, maintenance and operation.
</div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-5" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><h3 class="widget-title">Magazine</h3>
<a href="http://www.flowcontrol-digital.com/issues" target="blank">Archives</a><br>
<a href="/article-submission-guidelines/" target="_blank">Article Submission Guidelines</a><br>
<a href="/contributors/" target="_blank">Contributors</a><br>
<a href="http://www.flowcontrol-digital.com/" target="_blank">Current Issue</a><br>
<a href="https://www.sub-forms.com/dragon/init.do?site=GVM13_YFland&&PK=YFWB11" target="_blank">Subscribe</a><br>
<a href="http://grandviewmedia.com/privacy-policy/" target="_blank">Privacy Policy</a><br></div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-6" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><h3 class="widget-title">Advertise</h3>
<a href="http://grandviewmedia.com/flow-control/content/" target="_blank">Editorial Calendar</a><br>
<a href="http://grandviewmedia.com/flow-control/
" target="_blank">Media Kit</a><br>

</div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© Copyright 2017 <a href="http://www.grandviewmedia.com" target="_blank">Grand View Media</a>. Reprinted with permission from <em>Flow Control</em> magazine. </div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				

</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/comment-reply.min.js?ver=dcbb229338098989b039de669f0c63e2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/plugins/presso-shortcodes/js/presso-shortcodes.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/jquery.fitvids.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/jquery.isotope.min.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/flexslider/jquery.flexslider.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/swipebox/jquery.swipebox.min.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/asset.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/main.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/wp-embed.min.js?ver=dcbb229338098989b039de669f0c63e2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"flowcontrolnetworkcom"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=dcbb229338098989b039de669f0c63e2'></script>
<script type="text/javascript">
  /* <![CDATA[ */
  document.write (
    '<img src="http://marketing.processflownetwork.com/acton/bn/14003/visitor.gif?ts='+
    new Date().getTime()+
    '&ref='+escape(document.referrer) + '">'
  );
  var aoAccountId = '14003';
  var aoCookieMode = 'STANDARD';
  var aoCookieDomain = 'processflownetwork.com';
  var aoServerContext = 'http://marketing.processflownetwork.com/acton';
  /* ]]> */
</script>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0026/0959.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_a2e33d344f272e100d4a8efeabc7ae8a60a8ba7a.min.js';
h.appendChild(s);
})();
</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='http://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.2',blog:'103552196',post:'22058',tz:'-6',srv:'www.flowcontrolnetwork.com'} ]);
	_stq.push([ 'clickTrackerInit', '103552196', '22058' ]);
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"51cf3e9486","applicationID":"9350165,10756417,10757057","transactionName":"MlFWMEVTC0BYVUAMDQsbdQdDWwpdFkVdCwUJUQ==","queueTime":0,"applicationTime":832,"atts":"HhZVRg1JGE4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>