<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<title>Motors and drives control the process</title>
		
<link rel="shortcut icon" href="http://www.flowcontrolnetwork.com/wp-content/uploads/2015/06/FC-Favicon_2015_FB.jpg" />

		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">


		




<link rel="pingback" href="http://www.flowcontrolnetwork.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="How to control the process with motors and drives is the June issue&#039;s focus. Learn how motor voltage selection relates to the larger power supply."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.flowcontrolnetwork.com/control-your-process-with-motors-and-drives/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Motors and drives control the process" />
<meta property="og:description" content="How to control the process with motors and drives is the June issue&#039;s focus. Learn how motor voltage selection relates to the larger power supply." />
<meta property="og:url" content="http://www.flowcontrolnetwork.com/control-your-process-with-motors-and-drives/" />
<meta property="og:site_name" content="Flow Control Network" />
<meta property="article:publisher" content="http://www.facebook.com/FlowControlMagazine" />
<meta property="article:tag" content="June 2017" />
<meta property="article:section" content="FlowStream Blog" />
<meta property="article:published_time" content="2017-06-23T05:29:59+00:00" />
<meta property="article:modified_time" content="2017-06-20T10:21:01+00:00" />
<meta property="og:updated_time" content="2017-06-20T10:21:01+00:00" />
<meta property="og:image" content="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/0617_A22352_featured.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="How to control the process with motors and drives is the June issue&#039;s focus. Learn how motor voltage selection relates to the larger power supply." />
<meta name="twitter:title" content="Motors and drives control the process" />
<meta name="twitter:site" content="@flowcontrol_mag" />
<meta name="twitter:image" content="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/0617_A22352_featured.jpg" />
<meta name="twitter:creator" content="@flowcontrol_mag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Feed" href="http://www.flowcontrolnetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Comments Feed" href="http://www.flowcontrolnetwork.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Flow Control Network &raquo; iCal Feed" href="http://www.flowcontrolnetwork.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Flow Control Network &raquo; Control your process with motors and drives Comments Feed" href="http://www.flowcontrolnetwork.com/control-your-process-with-motors-and-drives/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.flowcontrolnetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=01aadc3a7b93f030ccab441057f795ef"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.flowcontrolnetwork.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.flowcontrolnetwork.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/flexslider/flexslider-custom.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/social-icons/css/zocial.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/entypo/css/entypo.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/font-icons/symbol/css/symbol.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/swipebox/swipebox.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/bootstrap/css/bootstrap.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/css/theme.css?ver=1.1%20tacOcat' type='text/css' media='all' />
<link rel='stylesheet' id='childe-style-css'  href='http://www.flowcontrolnetwork.com/wp-content/themes/tacocat/style.css?ver=01aadc3a7b93f030ccab441057f795ef' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.flowcontrolnetwork.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.flowcontrolnetwork.com","ajax_url":"http:\/\/www.flowcontrolnetwork.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/instant-search/instant-search.js?ver=1.1%20tacOcat'></script>
<link rel='https://api.w.org/' href='http://www.flowcontrolnetwork.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flowcontrolnetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flowcontrolnetwork.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.flowcontrolnetwork.com/?p=22352' />
<link rel="alternate" type="application/json+oembed" href="http://www.flowcontrolnetwork.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flowcontrolnetwork.com%2Fcontrol-your-process-with-motors-and-drives%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flowcontrolnetwork.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flowcontrolnetwork.com%2Fcontrol-your-process-with-motors-and-drives%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.flowcontrolnetwork.com"><link rel="https://theeventscalendar.com" href="http://www.flowcontrolnetwork.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:Oswald;text-transform:none;font-weight:700;font-style:normal;color:#333333;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6,{visibility: hidden;}body{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style>
<script type="text/javascript">
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('342-MMW-280');
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin-beta.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>
<!-- RTP tag --> 
<script type='text/javascript'>
(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
 c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript";
 g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b);
 })(window,document,"rtp","//abrtp1-cdn.marketo.com/rtp-api/v1/rtp.js","flowcontrolnetwork");
 
rtp('send','view');
rtp('get', 'campaign',true);
</script>
<!-- End of RTP tag -->


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
var gptAdSlots = [];
googletag.cmd.push(function() {
window.slot0 = googletag.defineSlot("/24055536/FC_Interstitial", [1, 1],
 "div-gpt-ad-1467813000336-0").addService(googletag.pubads());
var FCLeaderboard02 = googletag.sizeMapping().
addSize([320, 1], [[320, 50], [300, 50], [300, 100]]).
addSize([728, 1], [728, 90]).
addSize([970, 1], [[970, 90], [970, 250], [728, 90]]).
build();
window.slot1 = googletag.defineSlot("/24055536/FC_Leaderboard02", [728, 90],
 "div-gpt-ad-1467813000336-1").defineSizeMapping(FCLeaderboard02).addService(googletag.pubads());
window.slot2 = googletag.defineSlot("/24055536/FC_Logo1", [120, 60],
 "div-gpt-ad-1467813000336-2").addService(googletag.pubads());
window.slot3 = googletag.defineSlot("/24055536/FC_Logo2", [120, 60],
 "div-gpt-ad-1467813000336-3").addService(googletag.pubads());
window.slot8 = googletag.defineSlot("/24055536/FC_Wallpaper", [1, 1],
 "div-gpt-ad-1467813000336-8").addService(googletag.pubads());
var FCSuperLeaderboard = googletag.sizeMapping().
addSize([320, 1], [[320, 50], [300, 50], [300, 100]]).
addSize([728, 1], [728, 90]).
addSize([970, 1], [[970, 90], [970, 250], [728, 90]]).
build();
window.slot11 = googletag.defineSlot("/24055536/FC-SuperLeaderboard", [300, 50],
 "div-gpt-ad-1467813000336-11").defineSizeMapping(FCSuperLeaderboard).addService(googletag.pubads());
var FCRightRec01 = googletag.sizeMapping().
addSize([320, 1], [300, 250]).
addSize([728, 1], [[1,1], [300, 250], [300, 600], [300, 1050], [160, 600]]).
addSize([970, 1], [[1,1], [300, 250], [300, 600], [300, 1050], [160, 600]]).
build();
window.slot12 = googletag.defineSlot("/24055536/FC-RightRec01", [300, 250],
 "div-gpt-ad-1467813000336-12").defineSizeMapping(FCRightRec01).addService(googletag.pubads());
var FCRightRec02 = googletag.sizeMapping().
addSize([320, 1], [[1,1], [300, 250]]).
addSize([728, 1], [[1,1], [300, 250], [300, 600], [160, 600]]).
addSize([970, 1], [[1,1], [300, 250], [300, 600], [160, 600]]).
build();
window.slot13 = googletag.defineSlot("/24055536/FC-RightRec02", [300, 250],
 "div-gpt-ad-1467813000336-13").defineSizeMapping(FCRightRec02).addService(googletag.pubads());
var FCRightRec03 = googletag.sizeMapping().
addSize([320, 1], [[1,1], [300, 250]]).
addSize([728, 1], [[1,1], [300, 250]]).
addSize([970, 1], [[1,1], [300, 250]]).
build();
window.slot14 = googletag.defineSlot("/24055536/FC-RightRec03", [300, 250],
 "div-gpt-ad-1467813000336-14").defineSizeMapping(FCRightRec03).addService(googletag.pubads());
var FCRightRec04 = googletag.sizeMapping().
addSize([320, 1], [[1,1], [300, 250]]).
addSize([728, 1], [[1,1], [300, 250]]).
addSize([970, 1], [[1,1], [300, 250]]).
build();
window.slot15 = googletag.defineSlot("/24055536/FC-RightRec04", [300, 250],
 "div-gpt-ad-1467813000336-15").defineSizeMapping(FCRightRec04).addService(googletag.pubads());
var FCRightRec05 = googletag.sizeMapping().
addSize([320, 1], [[1,1], [300, 250]]).
addSize([728, 1], [[1,1], [300, 250]]).
addSize([970, 1], [[1,1], [300, 250]]).
build();
window.slot16 = googletag.defineSlot("/24055536/FC-RightRec05", [300, 250],
 "div-gpt-ad-1467813000336-16").defineSizeMapping(FCRightRec05).addService(googletag.pubads());
var FCLeaderboard01 = googletag.sizeMapping().
addSize([320, 1], [[320, 50], [300, 50], [300, 100]]).
addSize([728, 1], [728, 90]).
addSize([970, 1], [728, 90]).
build();
window.slot17 = googletag.defineSlot("/24055536/FC-Leaderboard01", [1, 1],
 "div-gpt-ad-1467813000336-17").defineSizeMapping(FCLeaderboard01).addService(googletag.pubads());
window.slot18 = googletag.defineSlot("/24055536/FC-MobileAdhesion", [1, 1],
 "div-gpt-ad-1467813000336-18").addService(googletag.pubads());


googletag.pubads().setTargeting("category",["flowstream-blog"]);
googletag.pubads().setTargeting("tag",["june-2017",]);
googletag.pubads().setTargeting("page",["22352"]);
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
  });
</script>
<!-- Google Analytics Custom Reporting Script 120916 Flow Control  UA-1105621-34 --> 

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1105621-34', 'auto');
  ga('send', 'pageview', {
  'dimension1': '|flowstream-blog|',
  'dimension2': '|june-2017|'
});
</script>
<!-- end script -->	
</head>
	</head>
	<body id="top" class="post-template-default single single-post postid-22352 single-format-standard tribe-no-js site-layout-boxed site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="http://www.facebook.com/FlowControlMagazine" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="http://www.linkedin.com/groups/Flow-Control-Magazine-4068011" title="LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a><a class="site-social-icon" href="http://twitter.com/flowcontrol_mag" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-15333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.processflownetwork.com" class="menu-link main-menu-link"><span>Process/Flow Network +</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-15335" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a target="_blank" href="http://www.flowcontrolnetwork.com" class="menu-link sub-menu-link"><span>Flow Control</span></a></li>
	<li id="nav-menu-item-15334" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.processingmagazine.com" class="menu-link sub-menu-link"><span>Processing</span></a></li>
	<li id="nav-menu-item-15337" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.watertechonline.com" class="menu-link sub-menu-link"><span>Water Technology</span></a></li>
</ul>
</li>
<li id="nav-menu-item-16661" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.flowcontrolnetwork.com/about-us/" class="menu-link main-menu-link"><span>About Us</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-16662" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.grandviewmedia.com/flow-control" class="menu-link sub-menu-link"><span>Advertise</span></a></li>
	<li id="nav-menu-item-16663" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/contact-us/" class="menu-link sub-menu-link"><span>Contact Us</span></a></li>
	<li id="nav-menu-item-16664" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/privacy-policy/" class="menu-link sub-menu-link"><span>Privacy Policy</span></a></li>
</ul>
</li>
<li id="nav-menu-item-16668" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://info.flowcontrolnetwork.com/Flowcontrol-Newsletter-Subscription.html" class="menu-link main-menu-link"><span>E-News</span></a></li>
<li id="nav-menu-item-16669" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.flowcontrol-digital.com/issues" class="menu-link main-menu-link"><span>Magazine</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-16673" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/features/" class="menu-link sub-menu-link"><span>Current Issue</span></a></li>
	<li id="nav-menu-item-16670" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrol-digital.com/issues" class="menu-link sub-menu-link"><span>Archives</span></a></li>
	<li id="nav-menu-item-16671" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/article-submission-guidelines/" class="menu-link sub-menu-link"><span>Article Submission Guidelines</span></a></li>
	<li id="nav-menu-item-16672" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/contact-us" class="menu-link sub-menu-link"><span>Contact Us</span></a></li>
	<li id="nav-menu-item-17211" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://grandviewmedia.com/flow-control/content/" class="menu-link sub-menu-link"><span>Editorial Calendar</span></a></li>
	<li id="nav-menu-item-16674" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.sub-forms.com/dragon/init.do?site=GVM13_YFland&amp;&amp;PK=YFWB11" class="menu-link sub-menu-link"><span>Subscribe</span></a></li>
</ul>
</li>
<li id="nav-menu-item-16675" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://suppliersresource.processflownetwork.com" class="menu-link main-menu-link"><span>Suppliers Resource</span></a></li>
<li id="nav-menu-item-17757" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/events" class="menu-link main-menu-link"><span>Events</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://www.flowcontrolnetwork.com/">
																		
																													<img src="http://www.flowcontrolnetwork.com/wp-content/uploads/2015/10/FCLogo_redesign_red_225x132.png" width="225" height="132" alt="Flow Control Network" class="logo-original" />

																		
																		</a>
								</div>
							
																<div class="header-ads">
									<!-- /24055536/FC-Leaderboard01 -->
<div id="div-gpt-ad-1467813000336-17" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-17");
});
</script>
</div>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main" class="main-nav list-unstyled"><li id="nav-menu-item-15257" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.flowcontrolnetwork.com/category/flowstream-blog/" class="menu-link main-menu-link"><span>Blog</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-22352 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://www.flowcontrolnetwork.com/control-your-process-with-motors-and-drives/" title="Permalink to Control your process with motors and drives" rel="bookmark">
							<img width="360" height="200" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/0617_A22352_featured-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/0617_A22352_featured-360x200.jpg 360w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/0617_A22352_featured-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://www.flowcontrolnetwork.com/control-your-process-with-motors-and-drives/" title="Permalink to Control your process with motors and drives" rel="bookmark">Control your process with motors and drives</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0aab7b0f2f72f928094ada6e16e00fc5?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0aab7b0f2f72f928094ada6e16e00fc5?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.flowcontrolnetwork.com/author/rtucker/" title="View all posts by Robyn Tucker">Robyn Tucker</a><span class="post-meta-separator">,</span>
			<a href="http://www.flowcontrolnetwork.com/control-your-process-with-motors-and-drives/" class="post-date" title="Permalink to Control your process with motors and drives" rel="bookmark">June 23, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-22467 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://www.flowcontrolnetwork.com/qa-make-design-decisions-virtual-testing/" title="Permalink to Q&#038;A: Make design decisions with virtual testing" rel="bookmark">
							<img width="360" height="200" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/FC_AutoDesk_1200x628-2_Crop-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Autodesk, CFD, virtual testing, webinar" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/FC_AutoDesk_1200x628-2_Crop-360x200.jpg 360w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/06/FC_AutoDesk_1200x628-2_Crop-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://www.flowcontrolnetwork.com/qa-make-design-decisions-virtual-testing/" title="Permalink to Q&#038;A: Make design decisions with virtual testing" rel="bookmark">Q&#038;A: Make design decisions with virtual testing</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0aab7b0f2f72f928094ada6e16e00fc5?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0aab7b0f2f72f928094ada6e16e00fc5?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.flowcontrolnetwork.com/author/rtucker/" title="View all posts by Robyn Tucker">Robyn Tucker</a><span class="post-meta-separator">,</span>
			<a href="http://www.flowcontrolnetwork.com/qa-make-design-decisions-virtual-testing/" class="post-date" title="Permalink to Q&#038;A: Make design decisions with virtual testing" rel="bookmark">June 6, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-22094 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://www.flowcontrolnetwork.com/the-right-instrumentation-for-reliable-measurement/" title="Permalink to The right instrumentation for reliable measurement" rel="bookmark">
							<img width="360" height="200" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/Siemens_0517_A22094_featured-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/Siemens_0517_A22094_featured-360x200.jpg 360w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/Siemens_0517_A22094_featured-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://www.flowcontrolnetwork.com/the-right-instrumentation-for-reliable-measurement/" title="Permalink to The right instrumentation for reliable measurement" rel="bookmark">The right instrumentation for reliable measurement</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0aab7b0f2f72f928094ada6e16e00fc5?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0aab7b0f2f72f928094ada6e16e00fc5?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.flowcontrolnetwork.com/author/rtucker/" title="View all posts by Robyn Tucker">Robyn Tucker</a><span class="post-meta-separator">,</span>
			<a href="http://www.flowcontrolnetwork.com/the-right-instrumentation-for-reliable-measurement/" class="post-date" title="Permalink to The right instrumentation for reliable measurement" rel="bookmark">May 29, 2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16677" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.flowcontrolnetwork.com/about-us/" class="menu-link main-menu-link"><span>Industry Focus Areas</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-16680" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/chemical/" class="menu-link sub-menu-link"><span>Chemical</span></a></li>
	<li id="nav-menu-item-16694" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/food-beverage/" class="menu-link sub-menu-link"><span>Food &#038; Beverage</span></a></li>
	<li id="nav-menu-item-16688" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/oemsystem-integrator/" class="menu-link sub-menu-link"><span>OEM/System Integrator</span></a></li>
	<li id="nav-menu-item-16679" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/oil-gas/" class="menu-link sub-menu-link"><span>Oil &#038; Gas</span></a></li>
	<li id="nav-menu-item-16681" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/pharmaceutical/" class="menu-link sub-menu-link"><span>Pharmaceutical</span></a></li>
	<li id="nav-menu-item-16678" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/water-wastewater/" class="menu-link sub-menu-link"><span>Water &#038; Wastewater</span></a></li>
</ul>
</li>
<li id="nav-menu-item-16676" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><span>Technology Focus Areas</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-16682" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/flowmeter/" class="menu-link sub-menu-link"><span>Flow Measurement &#038; Control</span></a></li>
	<li id="nav-menu-item-16683" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/level-measurement/" class="menu-link sub-menu-link"><span>Level Measurement &#038; Control</span></a></li>
	<li id="nav-menu-item-16685" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/pressure-measurement/" class="menu-link sub-menu-link"><span>Pressure Measurement &#038; Control</span></a></li>
	<li id="nav-menu-item-16686" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/pump/" class="menu-link sub-menu-link"><span>Pumping Systems</span></a></li>
	<li id="nav-menu-item-16684" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/temperature-measurement/" class="menu-link sub-menu-link"><span>Temperature Measurement &#038; Control</span></a></li>
	<li id="nav-menu-item-16687" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/category/valve/" class="menu-link sub-menu-link"><span>Valves &#038; Process Control</span></a></li>
</ul>
</li>
<li id="nav-menu-item-18905" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="http://www.flowcontrolnetwork.com" class="menu-link main-menu-link"><span>Resources</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-18906" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/flow-control-podcasts/" class="menu-link sub-menu-link"><span>Podcasts</span></a></li>
	<li id="nav-menu-item-19121" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.flowcontrolnetwork.com/tag/webinar/" class="menu-link sub-menu-link"><span>Webinars</span></a></li>
	<li id="nav-menu-item-8035" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.flowcontrolnetwork.com/category/white-papers/" class="menu-link sub-menu-link"><span>White Papers</span></a></li>
</ul>
</li>
<li id="nav-menu-item-18565" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.flowcontrolnetwork.com/innovationawards/" class="menu-link main-menu-link"><span>Innovation Awards</span></a></li>
<li id="nav-menu-item-18847" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://suppliersresource.processflownetwork.com" class="menu-link main-menu-link"><span>Suppliers Resource</span></a></li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<br>
<!-- /24055536/FC-SuperLeaderboard -->
<center>
<div id="div-gpt-ad-1467813000336-11" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-11");
});
</script>
</div>
</center>
<!-- /24055536/FC_Wallpaper -->
<div id="div-gpt-ad-1467813000336-8" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-8");
});
</script>
</div>
<!-- /24055536/FC_Interstitial -->
<div id="div-gpt-ad-1467813000336-0" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-0");
});
</script>
</div>
<center>
<!-- /24055536/FC-MobileAdhesion -->   
<div id="div-gpt-ad-1467813000336-18" >
      <script type="text/javascript">
        googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-1467813000336-18");
        });
      </script>
    </div>
</center>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-22352" class="post-22352 post type-post status-publish format-standard has-post-thumbnail hentry category-flowstream-blog tag-june-2017">
						<div class="tags clearfix">
							<a class="label " href="http://www.flowcontrolnetwork.com/category/flowstream-blog/" title="View all posts in FlowStream Blog" rel="category">FlowStream Blog</a>						</div>

						<h1 class="post-title title title-large entry-title">Control your process with motors and drives</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.flowcontrolnetwork.com%2Fcontrol-your-process-with-motors-and-drives%2F&amp;t=Control your process with motors and drives" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Control your process with motors and drives http://www.flowcontrolnetwork.com/control-your-process-with-motors-and-drives/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.flowcontrolnetwork.com%2Fcontrol-your-process-with-motors-and-drives%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
		<a class="social-linkedin" href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.flowcontrolnetwork.com%2Fcontrol-your-process-with-motors-and-drives%2F&amp;title=Control your process with motors and drives" title="Share on LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a>
	
	
	
	
		<a class="social-email" href="mailto:?subject=Control your process with motors and drives&amp;body=http%3A%2F%2Fwww.flowcontrolnetwork.com%2Fcontrol-your-process-with-motors-and-drives%2F" title="Share on E-Mail" target="_blank"><i class="icon-social-email"></i></a>
	</div>						
						<div class="post-meta header-font">
	<a href="http://www.flowcontrolnetwork.com/author/rtucker/" title="Posts by Robyn Tucker" class="author url fn" rel="author">Robyn Tucker</a>
		<span class="post-meta-separator">&mdash;</span> <a href="http://www.flowcontrolnetwork.com/control-your-process-with-motors-and-drives/" class="post-date updated" title="Permalink to Control your process with motors and drives" rel="bookmark">June 23, 2017</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/0617_A22352_featured.jpg" title="Permalink to image of Control your process with motors and drives" rel="bookmark">
			<img width="800" height="533" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/0617_A22352_featured.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/0617_A22352_featured.jpg 800w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/0617_A22352_featured-300x200.jpg 300w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/0617_A22352_featured-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> The Pulsafeeder team showed our editorial staff its new diaphragm pump technology at OTC in Houston, Texas.				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														<p class="art">The <em>Flow Control</em> team has traveled to several events and trade shows over the past few weeks, including the <a href="https://themcaa.org/" target="_blank" rel="noopener noreferrer">Measurement, Control and Automation Association</a> (MCAA) Industry Forum; the <a href="http://www.fluke.com/" target="_blank" rel="noopener noreferrer">Fluke</a> &amp; eMaint Roadshow; the <a href="http://www.otcnet.org/" target="_blank" rel="noopener noreferrer">Offshore Technology Conference</a> (OTC); and <a href="http://www.ni.com/" target="_blank" rel="noopener noreferrer">National Instruments</a>&#8216; NIWeek. We look forward to learning more about the equipment on which this issue focuses at the upcoming <a href="https://www.easa.com/convention" target="_blank" rel="noopener noreferrer">Electrical Apparatus Service Association Convention</a> in Tampa, Florida. Come see us at Booth 111!</p>
<p class="art">Learn more about how motor voltage selection relates to the larger power supply in the <a href="http://www.flowcontrolnetwork.com/how-to-specify-motor-voltage-for-better-performance-and-longer-life/">first article of our cover series</a> by Nidec Motor Corporation. Eaton continues this series with a discussion of applying drives to control multiple motors before Littelfuse <a href="http://www.flowcontrolnetwork.com/what-a-pumps-motor-protection-relay-is-trying-to-say/">completes the series with an article</a> on what relay protection and error codes say about pumps.</p>
<div id="0517_A22352_2" style="width: 500px" class="wp-caption aligncenter"><a class="swipebox" href="/wp-content/uploads/2017/05/0517_A22352_2_full.jpg"><img class="size-large" src="/wp-content/uploads/2017/05/0517_A22352_2.jpg" alt="" width="500" height="406" /></a><p class="wp-caption-text"><em>Flow Control</em> Editor in Chief Robyn Tucker (left) and Group Publisher Mike Christian (right) caught up with long-time contributor David W. Spitzer (center) at the MCAA Industry Forum in Atlanta, Georgia.</p></div>
<p class="art">Next, Viega begins our special section on sealing options by talking about the growing use of elastomers in more applications. <a href="http://www.flowcontrolnetwork.com/new-seal-technology-for-quick-exhaust-valves/">Trelleborg continues this section</a> with an article that presents how a new quick exhaust valve sealing solution was developed.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- /24055536/FC-AfterSecondParagraph -->   
<div id="div-gpt-ad-1467813000336-9" >
<script type="text/javascript">
googletag.cmd.push(function() {
var FCAfterSecondParagraph = googletag.sizeMapping().
addSize([320, 1], 'fluid').
addSize([728, 1], 'fluid').
addSize([970, 1], 'fluid').
build();
window.slot5 = googletag.defineSlot("/24055536/FC-AfterSecondParagraph", [1, 1],
 "div-gpt-ad-1467813000336-9").defineSizeMapping(FCAfterSecondParagraph).addService(googletag.pubads()).setCollapseEmptyDiv(true);
        googletag.enableServices();
        googletag.display("div-gpt-ad-1467813000336-9");
        });
      </script>
    </div></div>
<p class="art"><a href="http://www.flowcontrolnetwork.com/in-situ-validation-of-multiphase-flow-measurement-systems/">NEL Flow Measurement</a> and <a href="http://www.flowcontrolnetwork.com/the-digital-transformation-of-asset-monitoring/">Flowrox</a> (round out our issue, but not before a <a href="http://flowcontrolnetwork.com/innovation-awards-nominations">presentation of the nominees</a> for our 2017 Innovation Awards. Be sure to read through these descriptions, <a href="http://www.flowcontrolnetwork.com/innovationawards/" target="_blank" rel="noopener noreferrer">then choose the 2017 honorees</a>. We will feature the finalists&#8217; case studies in our October issue. Make your voice heard before June 30!</p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="http://www.flowcontrolnetwork.com/tag/june-2017/" title="View all posts in June 2017" rel="category">June 2017</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="http://www.flowcontrolnetwork.com/closing-the-gap-with-elastomers/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Closing the gap with elastomers		</h3>
	</a>
	</div>				
				<div class="about-author section-container clearfix vcard author">
	<img alt='Robyn Tucker' src='http://0.gravatar.com/avatar/0aab7b0f2f72f928094ada6e16e00fc5?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0aab7b0f2f72f928094ada6e16e00fc5?s=400&amp;d=mm&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">About the Author</span>
			<span class="fn">Robyn Tucker</span>
		</h3>

		<div class="author-bio">Robyn is group associate editor for Flow Control and the Process Flow Network. You can reach her at rtucker@grandviewmedia.com.</div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-22325 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.flowcontrolnetwork.com/closing-the-gap-with-elastomers/" title="Permalink to Closing the gap with elastomers" rel="bookmark">Closing the gap with elastomers</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/58ef166474821a6e9138866bf285ebc5?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/58ef166474821a6e9138866bf285ebc5?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.flowcontrolnetwork.com/author/ecusick/" title="View all posts by Evan Cusick">Evan Cusick</a><span class="post-meta-separator">,</span>
		<a href="http://www.flowcontrolnetwork.com/closing-the-gap-with-elastomers/" class="post-date" title="Permalink to Closing the gap with elastomers" rel="bookmark">June 22, 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.flowcontrolnetwork.com/closing-the-gap-with-elastomers/" title="Permalink to Closing the gap with elastomers" rel="bookmark">
				<img width="360" height="200" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/Viega_0517_A22325_featured2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="O-ring, seals, elastomers, compression" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/Viega_0517_A22325_featured2-360x200.jpg 360w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/Viega_0517_A22325_featured2-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-22314 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.flowcontrolnetwork.com/applying-drives-to-control-multiple-motors-with-synchronous-transfer/" title="Permalink to Applying drives to control multiple motors with synchronous transfer" rel="bookmark">Applying drives to control multiple motors with synchronous transfer</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/e622ca206306c802a46eadef2280ae7e?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e622ca206306c802a46eadef2280ae7e?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.flowcontrolnetwork.com/author/mkellisandavandermeulen/" title="View all posts by Mike Kellis &#38; Aaron VanderMeulen">Mike Kellis &#38; Aaron VanderMeulen</a><span class="post-meta-separator">,</span>
		<a href="http://www.flowcontrolnetwork.com/applying-drives-to-control-multiple-motors-with-synchronous-transfer/" class="post-date" title="Permalink to Applying drives to control multiple motors with synchronous transfer" rel="bookmark">June 20, 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.flowcontrolnetwork.com/applying-drives-to-control-multiple-motors-with-synchronous-transfer/" title="Permalink to Applying drives to control multiple motors with synchronous transfer" rel="bookmark">
				<img width="360" height="200" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/0517_A22314_featured-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="synchronous transfer, drive, motor" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/0517_A22314_featured-360x200.jpg 360w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/0517_A22314_featured-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-22346 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.flowcontrolnetwork.com/the-digital-transformation-of-asset-monitoring/" title="Permalink to The digital transformation of asset monitoring" rel="bookmark">The digital transformation of asset monitoring</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://0.gravatar.com/avatar/354e034e3e5c54cd6ad3d0550a95ec52?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/354e034e3e5c54cd6ad3d0550a95ec52?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.flowcontrolnetwork.com/author/toddloudin/" title="View all posts by Todd Loudin">Todd Loudin</a><span class="post-meta-separator">,</span>
		<a href="http://www.flowcontrolnetwork.com/the-digital-transformation-of-asset-monitoring/" class="post-date" title="Permalink to The digital transformation of asset monitoring" rel="bookmark">June 19, 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.flowcontrolnetwork.com/the-digital-transformation-of-asset-monitoring/" title="Permalink to The digital transformation of asset monitoring" rel="bookmark">
				<img width="360" height="200" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/flowrox_0517_A22346_featured-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="asset monitoring, peristaltic pump, 3D" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/flowrox_0517_A22346_featured-360x200.jpg 360w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/flowrox_0517_A22346_featured-265x147.jpg 265w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-7" class="widget vw-sidebar-blog widget_search"><form action="http://www.flowcontrolnetwork.com/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" autocomplete="off" />
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="text-13" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">Featured Sponsors</h3>			<div class="textwidget"><div id="featured-sponsors" class="clearfix">
<div class="logo-left">
<!-- /24055536/FC_Logo1 -->
<div id="div-gpt-ad-1467813000336-2" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-2");
});
</script>
</div>
</div>
<div class="logo-right">
<!-- /24055536/FC_Logo2 -->
<div id="div-gpt-ad-1467813000336-3" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-3");
});
</script>
</div>
</div>
</div>  </div>
		</div><div id="execphp-3" class="widget vw-sidebar-blog widget_execphp">			<div class="execphpwidget"><script src="//app-ab16.marketo.com/js/forms2/js/forms2.min.js"></script><center><h3><span id="submitterty">GET THE NEWSLETTER!</h3></span><p>Sign up for the latest industry and product news plus special offers.</p></center>
<center><form id="mktoForm_1668"></form></center>
<script>MktoForms2.loadForm("//app-ab16.marketo.com", "342-MMW-280", 1668, function(form){
form.vals({"fCNewsletterVerificationDate":"Jun 23, 2017"});
form.onSuccess(function(values, followUpUrl){
form.getFormElem().hide()
document.getElementById('submitterty').innerHTML = 'Thank you for Subscribing to our Newsletter!';
return false;
});
});
</script></div>
		</div><div id="text-16" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- /24055536/FC-RightRec01 -->
<center>
<div id="div-gpt-ad-1467813000336-12" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-12");
});
</script>
</div>
</center></div>
		</div><div id="text-39" class="widget vw-sidebar-blog widget_text"><h3 class="widget-title">Follow Us</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/FlowControl_Mag" data-widget-id="618962875319721984">Follow @FlowControl_Mag</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-10" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- /24055536/FC-RightRec02 -->
<center>
<div id="div-gpt-ad-1467813000336-13" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-13");
});
</script>
</div>
</center>
<br>
<!-- /24055536/FC-RightRec03 -->
<center>
<div id="div-gpt-ad-1467813000336-14" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-14");
});
</script>
</div>
</center></div>
		</div><div id="tribe-events-list-widget-6" class="widget vw-sidebar-blog tribe-events-list-widget"><h3 class="widget-title">Upcoming Events</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-22262 tribe-clearfix tribe-events-venue-22266 tribe-events-organizer-22267">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.flowcontrolnetwork.com/event/easa-convention-2017/" rel="bookmark">EASA Convention 2017</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">June 25</span> - <span class="tribe-event-date-end">June 27</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-20903 tribe-clearfix tribe-events-venue-18425 tribe-events-organizer-20906">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.flowcontrolnetwork.com/event/asme-turbo-expo-turbomachinery-technical-conference-2017/" rel="bookmark">ASME Turbo Expo Turbomachinery Technical Conference 2017</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">June 26</span> - <span class="tribe-event-date-end">June 30</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-21548 tribe-clearfix tribe-events-venue-21551 tribe-events-organizer-19441">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.flowcontrolnetwork.com/event/2017-coordinate-metrology-society-conference/" rel="bookmark">2017 Coordinate Metrology Society Conference</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">July 17</span> - <span class="tribe-event-date-end">July 21</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.flowcontrolnetwork.com/events/" rel="bookmark">View All Events</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"EASA Convention 2017","description":"&lt;p&gt;The latest technologies in the electrical and mechanical equipment and services market will be on display in Tampa June 25-27 at the 2017 convention for ...&lt;/p&gt;\\n","url":"http://www.flowcontrolnetwork.com/event/easa-convention-2017/","startDate":"2017-06-25 06:00:00","endDate":"2017-06-28 05:59:59","location":{"@type":"Place","name":"Tampa Convention Center","description":"","url":"http://www.flowcontrolnetwork.com/venue/tampa-convention-center-2/","address":{"streetAddress":"333 S Franklin St.","addressLocality":"Tampa","addressRegion":"FL","postalCode":"33602","addressCountry":"United States"},"telephone":"813-274-8511","sameAs":"https://www.tampaconventioncenter.com/"},"organizer":{"@type":"Person","name":"Electrical Apparatus Service Association Inc.","description":"","url":"http://www.flowcontrolnetwork.com/organizer/electrical-apparatus-service-association-inc-2/","telephone":"314-993-2220","email":"&#101;a&#115;a&#105;nfo&#64;&#101;asa&#46;com","sameAs":"http://www.easa.com"}},{"@context":"http://schema.org","@type":"Event","name":"ASME Turbo Expo Turbomachinery Technical Conference 2017","description":"&lt;p&gt;For turbo machinery professionals, this event is co-located with the American Society of Mechanical Engineers\\' (ASME) Power &amp; Energy and ICOPE. The events feature\u00a0technical education ...&lt;/p&gt;\\n","url":"http://www.flowcontrolnetwork.com/event/asme-turbo-expo-turbomachinery-technical-conference-2017/","startDate":"2017-06-26 06:00:00","endDate":"2017-07-01 05:59:59","location":{"@type":"Place","name":"Charlotte Convention Center","description":"","url":"http://www.flowcontrolnetwork.com/venue/charlotte-convention-center/","address":{"streetAddress":"501 S College St.","addressLocality":"Charlotte","addressRegion":"NC","postalCode":"28202","addressCountry":"United States"},"telephone":"704-339-6000","sameAs":"http://www.charlotteconventionctr.com"},"organizer":{"@type":"Person","name":"American Society of Mechanical Engineers","description":"","url":"http://www.flowcontrolnetwork.com/organizer/american-society-of-mechanical-engineers-2/","telephone":"800-843-2763","email":"&#67;u&#115;&#116;ome&#114;&#67;&#97;&#114;e&#64;&#97;s&#109;&#101;&#46;&#111;&#114;&#103;","sameAs":"http://asme.org"}},{"@context":"http://schema.org","@type":"Event","name":"2017 Coordinate Metrology Society Conference","description":"&lt;p&gt;The Coordinate Metrology Society Conference (CMSC) provides a forum for metrology education, innovations and networking. \u00a0Programs and challenges will be held at the Education and ...&lt;/p&gt;\\n","url":"http://www.flowcontrolnetwork.com/event/2017-coordinate-metrology-society-conference/","startDate":"2017-07-17 06:00:00","endDate":"2017-07-22 05:59:59","location":{"@type":"Place","name":"Snowbird Meeting and Convention Center","description":"","url":"http://www.flowcontrolnetwork.com/venue/snowbird-meeting-and-convention-center-2/","address":{"streetAddress":"9600 East Little Cottonwood Canyon","addressLocality":"Snowbird","addressRegion":"UT","postalCode":"84092","addressCountry":"United States"},"telephone":"800-882-4766","sameAs":"www.snowbirdmeetings.com/"},"organizer":{"@type":"Person","name":"Coordinate Metrology Society","description":"","url":"http://www.flowcontrolnetwork.com/organizer/coordinate-metrology-society/","telephone":"425-802-5720","email":"","sameAs":"http://www.cmsc.org"}}]
</script><div id="vw_widget_latest_category-2" class="widget vw-sidebar-blog widget_vw_widget_latest_category"><h3 class="widget-title">Sponsored Content</h3><div class="post-box-list"><article class="post-22211 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="http://www.flowcontrolnetwork.com/leveraging-level-instrumentation-for-safety-and-efficiency-in-ethylene-plants/" title="Permalink to Leveraging level instrumentation for safety and efficiency in ethylene plants" rel="bookmark">
					<img width="360" height="360" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-360x360.png" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Ethylene processing plant" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-360x360.png 360w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-150x150.png 150w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-80x80.png 80w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-32x32.png 32w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-50x50.png 50w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-64x64.png 64w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-96x96.png 96w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/05/EthylenePlant-128x128.png 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="http://www.flowcontrolnetwork.com/leveraging-level-instrumentation-for-safety-and-efficiency-in-ethylene-plants/" title="Permalink to Leveraging level instrumentation for safety and efficiency in ethylene plants" rel="bookmark">Leveraging level instrumentation for safety and efficiency in ethylene plants</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.flowcontrolnetwork.com/author/magnetrol-international/" title="View all posts by Sponsored by Magnetrol">Sponsored by Magnetrol</a><span class="post-meta-separator">,</span>
			<a href="http://www.flowcontrolnetwork.com/leveraging-level-instrumentation-for-safety-and-efficiency-in-ethylene-plants/" class="post-date" title="Permalink to Leveraging level instrumentation for safety and efficiency in ethylene plants" rel="bookmark">May 3, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.flowcontrolnetwork.com/category/magnetrol/" title="View all posts in Magnetrol" rel="category">Magnetrol</a>		</div>
		
</article><article class="post-22151 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="http://www.flowcontrolnetwork.com/a-better-way-to-monitor-lubrication-liquid-levels-in-rotating-equipment/" title="Permalink to A better way to monitor lubrication liquid levels in rotating equipment" rel="bookmark">
					<img width="360" height="360" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-360x360.png" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Pumps In Industrial Facility" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-360x360.png 360w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-150x150.png 150w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-80x80.png 80w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-32x32.png 32w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-50x50.png 50w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-64x64.png 64w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-96x96.png 96w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/04/iStock-528438141-128x128.png 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="http://www.flowcontrolnetwork.com/a-better-way-to-monitor-lubrication-liquid-levels-in-rotating-equipment/" title="Permalink to A better way to monitor lubrication liquid levels in rotating equipment" rel="bookmark">A better way to monitor lubrication liquid levels in rotating equipment</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.flowcontrolnetwork.com/author/magnetrol-international/" title="View all posts by Sponsored by Magnetrol">Sponsored by Magnetrol</a><span class="post-meta-separator">,</span>
			<a href="http://www.flowcontrolnetwork.com/a-better-way-to-monitor-lubrication-liquid-levels-in-rotating-equipment/" class="post-date" title="Permalink to A better way to monitor lubrication liquid levels in rotating equipment" rel="bookmark">April 25, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.flowcontrolnetwork.com/category/magnetrol/" title="View all posts in Magnetrol" rel="category">Magnetrol</a>		</div>
		
</article><article class="post-21883 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="http://www.flowcontrolnetwork.com/using-thermal-mass-flowmeters-optimize-tank-blanketing-process/" title="Permalink to Using thermal mass flowmeters to optimize the tank blanketing process" rel="bookmark">
					<img width="360" height="360" src="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-360x360.jpg" class="attachment-vw_square_small size-vw_square_small wp-post-image" alt="Industrial Holding Tank" srcset="http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-360x360.jpg 360w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-150x150.jpg 150w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-80x80.jpg 80w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-32x32.jpg 32w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-50x50.jpg 50w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-64x64.jpg 64w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-96x96.jpg 96w, http://www.flowcontrolnetwork.com/wp-content/uploads/2017/03/iStock-516261852-128x128.jpg 128w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="http://www.flowcontrolnetwork.com/using-thermal-mass-flowmeters-optimize-tank-blanketing-process/" title="Permalink to Using thermal mass flowmeters to optimize the tank blanketing process" rel="bookmark">Using thermal mass flowmeters to optimize the tank blanketing process</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.flowcontrolnetwork.com/author/magnetrol-international/" title="View all posts by Sponsored by Magnetrol">Sponsored by Magnetrol</a><span class="post-meta-separator">,</span>
			<a href="http://www.flowcontrolnetwork.com/using-thermal-mass-flowmeters-optimize-tank-blanketing-process/" class="post-date" title="Permalink to Using thermal mass flowmeters to optimize the tank blanketing process" rel="bookmark">April 5, 2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.flowcontrolnetwork.com/category/magnetrol/" title="View all posts in Magnetrol" rel="category">Magnetrol</a>		</div>
		
</article></div></div><div id="text-38" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- /24055536/FC-RightRec04 -->
<center>
<div id="div-gpt-ad-1467813000336-15" >
<script type="text/javascript">
googletag.display("div-gpt-ad-1467813000336-15");
});
</script>
</div>
</center>
<br>
<!-- /24055536/FC-RightRec05 -->
<center>
<div id="div-gpt-ad-1467813000336-16" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-16");
});
</script>
</div>
</center></div>
		</div></div>		</aside>
	</div>
</div>
<br>
<!-- /24055536/FC_Leaderboard02 -->
<center>
<div id="div-gpt-ad-1467813000336-1" >
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-1467813000336-1");
});
</script>
</div>
</center>
<br>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="text-4" class="widget vw-sidebar-footer-1 widget_text">			<div class="textwidget"><img src="http://www.flowcontrolnetwork.com/wp-content/uploads/2015/07/FCLogo_redesign_white.png" alt="Flow Control Logo - White"/><br><br>
<em>Flow Control</em> is the leading source for fluid handling system design, maintenance and operation.
</div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-5" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><h3 class="widget-title">Magazine</h3>
<a href="http://www.flowcontrol-digital.com/issues" target="blank">Archives</a><br>
<a href="/article-submission-guidelines/" target="_blank">Article Submission Guidelines</a><br>
<a href="/contributors/" target="_blank">Contributors</a><br>
<a href="http://www.flowcontrol-digital.com/" target="_blank">Current Issue</a><br>
<a href="https://www.sub-forms.com/dragon/init.do?site=GVM13_YFland&&PK=YFWB11" target="_blank">Subscribe</a><br>
<a href="http://grandviewmedia.com/privacy-policy/" target="_blank">Privacy Policy</a><br></div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-6" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><h3 class="widget-title">Advertise</h3>
<a href="http://grandviewmedia.com/flow-control/content/" target="_blank">Editorial Calendar</a><br>
<a href="http://grandviewmedia.com/flow-control/
" target="_blank">Media Kit</a><br>

</div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© Copyright 2017 <a href="http://www.grandviewmedia.com" target="_blank">Grand View Media</a>. Reprinted with permission from <em>Flow Control</em> magazine. </div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				

</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/comment-reply.min.js?ver=01aadc3a7b93f030ccab441057f795ef'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/plugins/presso-shortcodes/js/presso-shortcodes.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/jquery.fitvids.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/jquery.isotope.min.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/flexslider/jquery.flexslider.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/framework/swipebox/jquery.swipebox.min.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/asset.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/themes/presso2-2/js/main.js?ver=1.1%20tacOcat'></script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-includes/js/wp-embed.min.js?ver=01aadc3a7b93f030ccab441057f795ef'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"flowcontrolnetworkcom"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowcontrolnetwork.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=01aadc3a7b93f030ccab441057f795ef'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript">
  /* <![CDATA[ */
  document.write (
    '<img src="http://marketing.processflownetwork.com/acton/bn/14003/visitor.gif?ts='+
    new Date().getTime()+
    '&ref='+escape(document.referrer) + '">'
  );
  var aoAccountId = '14003';
  var aoCookieMode = 'STANDARD';
  var aoCookieDomain = 'processflownetwork.com';
  var aoServerContext = 'http://marketing.processflownetwork.com/acton';
  /* ]]> */
</script>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0026/0959.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_a2e33d344f272e100d4a8efeabc7ae8a60a8ba7a.min.js';
h.appendChild(s);
})();
</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'103552196',post:'22352',tz:'-6',srv:'www.flowcontrolnetwork.com'} ]);
	_stq.push([ 'clickTrackerInit', '103552196', '22352' ]);
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"51cf3e9486","applicationID":"9350165,10756417,10757057","transactionName":"MlFWMEVTC0BYVUAMDQsbdQdDWwpdFkVdCwUJUQ==","queueTime":0,"applicationTime":980,"atts":"HhZVRg1JGE4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>